Fichier son !!!

Le
Christophe DENIER
Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP. et maintenant que j'ai Vista je n'arrive pas à entendre
le fichier que j'intègre
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous plaît ?
Merci et bonne soirée.

Christophe.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jpforestier
Le #20480131
1) Est-ce que tu arrives à entendre ce fichier avec WMP ?
Au fait, quelle version de PPT ?
"Christophe DENIER" news: eD%
Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à entendre
le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous plaît
?
Merci et bonne soirée.

Christophe.


Christophe DENIER
Le #20480441
Merci JP.
Oui bien sûr je l'écoute sur W media player... et j'ai PP

"jpforestier" news:OKMC%
1) Est-ce que tu arrives à entendre ce fichier avec WMP ?
Au fait, quelle version de PPT ?
"Christophe DENIER" de news: eD%
Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous plaît
?
Merci et bonne soirée.

Christophe.






Christophe DENIER
Le #20480541
Pardon j'en oublie des mots... j'ai powerpoint 2007 et sur XP j'avais pp
2003


"Christophe DENIER" news:
Merci JP.
Oui bien sûr je l'écoute sur W media player... et j'ai PP

"jpforestier" news:OKMC%
1) Est-ce que tu arrives à entendre ce fichier avec WMP ?
Au fait, quelle version de PPT ?
"Christophe DENIER" de news: eD%
Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous
plaît ?
Merci et bonne soirée.

Christophe.









mOmO
Le #20481421
Mécé Christophe DENIER Kazécry

Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous
plaît ? Merci et bonne soirée.

Christophe.



salut,

si tu as changé d'ordi ou tout viré en installant Vista sur XP, c'est
sans doute un problème de Codecs;
essaye de de compléter avec Klite
tu cherches avec Google, tu télécharges, tu installes

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Christophe DENIER
Le #20482101
Merci mOmO.

Non en fait j'ai racheté un PC neuf il y a un an environ avec Vista et
Office 2007... donc rien n'a été "bidouillé"... je ne comprends pas pourquoi
ça ne fonctionne pas. J'avais oublié dans mes messages précédents que bien
souvent lorsque je reçois de mes potes des pps avec musique ou son... pour
la plupart je n'entends aucune zik............. Pourquoi ?

Je viens donc d'installer le dernier K-Lite ................. mais toujours
pareil, aucun changement !!!
Je ne pige plus rien...

Bonne journée à vous.

Christophe.

"mOmO" news:
Mécé Christophe DENIER Kazécry

Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous
plaît ? Merci et bonne soirée.

Christophe.



salut,

si tu as changé d'ordi ou tout viré en installant Vista sur XP, c'est sans
doute un problème de Codecs;
essaye de de compléter avec Klite
tu cherches avec Google, tu télécharges, tu installes

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm



jpforestier
Le #20483061
As-tu vérifié que la limite incorporation de son a été montée au maximum
(50000 Ko au lieu de 100 par défaut) ?
"Christophe DENIER" news: %23mczK$
Merci mOmO.

Non en fait j'ai racheté un PC neuf il y a un an environ avec Vista et
Office 2007... donc rien n'a été "bidouillé"... je ne comprends pas
pourquoi ça ne fonctionne pas. J'avais oublié dans mes messages précédents
que bien souvent lorsque je reçois de mes potes des pps avec musique ou
son... pour la plupart je n'entends aucune zik............. Pourquoi ?

Je viens donc d'installer le dernier K-Lite ................. mais
toujours pareil, aucun changement !!!
Je ne pige plus rien...

Bonne journée à vous.

Christophe.

"mOmO" news:
Mécé Christophe DENIER Kazécry

Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous
plaît ? Merci et bonne soirée.

Christophe.



salut,

si tu as changé d'ordi ou tout viré en installant Vista sur XP, c'est
sans doute un problème de Codecs;
essaye de de compléter avec Klite
tu cherches avec Google, tu télécharges, tu installes

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm






mOmO
Le #20483351
ben, c'est pas de bol, souvent Klite est suffisant

bon, quelques questions pour cerner le problème :
- même si tu ouvres le diaporama depuis l'explorateur, pas de son ?
- sur certains PPS tu as la muzik ??
- si tu fais de nouveau PPS sonorisés avec des fichiers son faits pour
l'occasion, as-tu le son ?
(faire des essais avec des taux de compression différents)

peux-tu récupérer les fichiers son dans un diapo où tu entends et dans
un diapo où tu n'entends pas
(le plus simple est d'enregistrer les présentations en page de web,
format .htm)
et essayer de voir avec GSpot quel codec est utilisé
GSpot te dira si le codec utilisé pour la compression est présent, ou
remplaçable
(tout en bas, "proposed solutions" colonne MS)

tu peux aussi demander à un des correspondants, auteur de PPS qui
foirent chez toi, de faire pareil et de t'indiquer ce qu'il a d'installé

sinon, tu as aussi une méthode "bourrin" : remettre sur Vista tous les
lecteurs (et autres log avec son) que tu avais sous XP; tu devrais ainsi
rajouter une foule de codecs;
commence par celui qui te permettait de faire tes mp3 (je suppose que
CDex est déjà installé)

c'est pas merveilleux comme approche, mais ce problème (non lecture par
Power Point de wave qui sont lus par WMP ou autre) n'a jamais intéressé
Kro$oft

pour complément d'info sur les codecs, tu peux poser ta question sur le
groupe MS ..... multimedia

salut

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm



Mécé Christophe DENIER Kazécry

Merci mOmO.

Non en fait j'ai racheté un PC neuf il y a un an environ avec Vista et
Office 2007... donc rien n'a été "bidouillé"... je ne comprends pas
pourquoi ça ne fonctionne pas. J'avais oublié dans mes messages
précédents que bien souvent lorsque je reçois de mes potes des pps
avec musique ou son... pour la plupart je n'entends aucune
zik............. Pourquoi ?
Je viens donc d'installer le dernier K-Lite ................. mais
toujours pareil, aucun changement !!!
Je ne pige plus rien...

Bonne journée à vous.

Christophe.

"mOmO" news:
Mécé Christophe DENIER Kazécry

Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes
les démarches à effectuer pour mettre une chanson dans un pps s'il
vous plaît ? Merci et bonne soirée.

Christophe.



salut,

si tu as changé d'ordi ou tout viré en installant Vista sur XP,
c'est sans doute un problème de Codecs;
essaye de de compléter avec Klite
tu cherches avec Google, tu télécharges, tu installes





jpforestier
Le #20484111
Si ta présentation 'est pas trop lourde et pas "indiscrète" (moins de 10 Mo)
tu peux me l'envoyer pour voir ce qui se passe

"Christophe DENIER" news: %23mczK$
Merci mOmO.

Non en fait j'ai racheté un PC neuf il y a un an environ avec Vista et
Office 2007... donc rien n'a été "bidouillé"... je ne comprends pas
pourquoi ça ne fonctionne pas. J'avais oublié dans mes messages précédents
que bien souvent lorsque je reçois de mes potes des pps avec musique ou
son... pour la plupart je n'entends aucune zik............. Pourquoi ?

Je viens donc d'installer le dernier K-Lite ................. mais
toujours pareil, aucun changement !!!
Je ne pige plus rien...

Bonne journée à vous.

Christophe.

"mOmO" news:
Mécé Christophe DENIER Kazécry

Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous
plaît ? Merci et bonne soirée.

Christophe.



salut,

si tu as changé d'ordi ou tout viré en installant Vista sur XP, c'est
sans doute un problème de Codecs;
essaye de de compléter avec Klite
tu cherches avec Google, tu télécharges, tu installes

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm






Christophe DENIER
Le #20490961
Merci mOmO merdi JP.............

Je vais au boulot.. de bon matin mais je vous enverrai un ppt ce soir, que
je fabriquerai et un autre que je reçois par exemple...

Merci bonne journée.


"mOmO" news:%
ben, c'est pas de bol, souvent Klite est suffisant

bon, quelques questions pour cerner le problème :
- même si tu ouvres le diaporama depuis l'explorateur, pas de son ?
- sur certains PPS tu as la muzik ??
- si tu fais de nouveau PPS sonorisés avec des fichiers son faits pour
l'occasion, as-tu le son ?
(faire des essais avec des taux de compression différents)

peux-tu récupérer les fichiers son dans un diapo où tu entends et dans un
diapo où tu n'entends pas
(le plus simple est d'enregistrer les présentations en page de web, format
.htm)
et essayer de voir avec GSpot quel codec est utilisé
GSpot te dira si le codec utilisé pour la compression est présent, ou
remplaçable
(tout en bas, "proposed solutions" colonne MS)

tu peux aussi demander à un des correspondants, auteur de PPS qui foirent
chez toi, de faire pareil et de t'indiquer ce qu'il a d'installé

sinon, tu as aussi une méthode "bourrin" : remettre sur Vista tous les
lecteurs (et autres log avec son) que tu avais sous XP; tu devrais ainsi
rajouter une foule de codecs;
commence par celui qui te permettait de faire tes mp3 (je suppose que CDex
est déjà installé)

c'est pas merveilleux comme approche, mais ce problème (non lecture par
Power Point de wave qui sont lus par WMP ou autre) n'a jamais intéressé
Kro$oft

pour complément d'info sur les codecs, tu peux poser ta question sur le
groupe MS ..... multimedia

salut

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm



Mécé Christophe DENIER Kazécry

Merci mOmO.

Non en fait j'ai racheté un PC neuf il y a un an environ avec Vista et
Office 2007... donc rien n'a été "bidouillé"... je ne comprends pas
pourquoi ça ne fonctionne pas. J'avais oublié dans mes messages
précédents que bien souvent lorsque je reçois de mes potes des pps
avec musique ou son... pour la plupart je n'entends aucune
zik............. Pourquoi ?
Je viens donc d'installer le dernier K-Lite ................. mais
toujours pareil, aucun changement !!!
Je ne pige plus rien...

Bonne journée à vous.

Christophe.

"mOmO" news:
Mécé Christophe DENIER Kazécry

Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes
les démarches à effectuer pour mettre une chanson dans un pps s'il
vous plaît ? Merci et bonne soirée.

Christophe.



salut,

si tu as changé d'ordi ou tout viré en installant Vista sur XP,
c'est sans doute un problème de Codecs;
essaye de de compléter avec Klite
tu cherches avec Google, tu télécharges, tu installes








Christophe DENIER
Le #20542621
Bonsoir à tous.

Suite à cette gentille phrase de Jean-Pierre................ "Si ta
présentation 'est pas trop lourde et pas "indiscrète" (moins de 10 Mo) tu
peux me l'envoyer pour voir ce qui se passe"

Ce que j'ai donc fait................. et grâce à tous ses
conseils............. j'ai enfin pu retrouver un PowerPoint bien
fringuant... qui entend tous les sons......................

Merci à Jean-Pierre mais aussi à mOmO et à tous les autres qui sont là pour
nous donner un coup d'main... tout cela avec énormément de disponibilité, de
gentillesse et BEAUCOUP de compétences.............

Merci merci merci...

Christophe.

"jpforestier" news:
Si ta présentation 'est pas trop lourde et pas "indiscrète" (moins de 10
Mo) tu peux me l'envoyer pour voir ce qui se passe

"Christophe DENIER" de news: %23mczK$
Merci mOmO.

Non en fait j'ai racheté un PC neuf il y a un an environ avec Vista et
Office 2007... donc rien n'a été "bidouillé"... je ne comprends pas
pourquoi ça ne fonctionne pas. J'avais oublié dans mes messages
précédents que bien souvent lorsque je reçois de mes potes des pps avec
musique ou son... pour la plupart je n'entends aucune zik.............
Pourquoi ?

Je viens donc d'installer le dernier K-Lite ................. mais
toujours pareil, aucun changement !!!
Je ne pige plus rien...

Bonne journée à vous.

Christophe.

"mOmO" news:
Mécé Christophe DENIER Kazécry

Bonsoir à tous.

J'ai crée pas mal de pps avec des musiques en wav (Cdex) mais sous
XP............. et maintenant que j'ai Vista... je n'arrive pas à
entendre le fichier que j'intègre...
Pouvez-vous me donner un p'tit coup de main ? Quelles sont toutes les
démarches à effectuer pour mettre une chanson dans un pps s'il vous
plaît ? Merci et bonne soirée.

Christophe.



salut,

si tu as changé d'ordi ou tout viré en installant Vista sur XP, c'est
sans doute un problème de Codecs;
essaye de de compléter avec Klite
tu cherches avec Google, tu télécharges, tu installes

--
mOmO
http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm










Publicité
Poster une réponse
Anonyme