Fichiers s'ouvrent en lecture seule de manière aléatoire

Le
Paanch''
Bonjour tout le monde,

Depuis leur passage sous Vista (je ne sais pas si c'est lié), deux de mes
utilisateurs rencontrent des problèmes avec les documents Office
Ceux-ci s'ouvrent en lecture seule de manière aléatoire, alors qu'ils ne
sont pas censés être en lecture seule et qu'ils ne sont pas en cours
d'utilisation par quelqu'un d'autre

Je précise que l'un des utilisateurs utilise Office 2003, et l'autre Office
2007.

Est-ce que quelqu'un aurait déjà rencontré ce problème ?

Merci beaucoup pour votre aide !

--
Paanch'
Projet photo pour le Téléthon, besoin de participants :
http://www.eos-numerique.com/index.php?pid!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paanch''
Le #835474
Re-bonjour tout le monde !

Je n'ai toujours pas trouvé de solution à ce problème... Ca serait vraiment
top que l'un d'entre vous puisse m'aider...

Merci,
--
Paanch'

http://www.viadeo.com/invitation/paula.chamorro
Projet Téléthon du site www.eos-numeriqe.com, besoin de participants :
http://www.viadeo.com/evenements/detailsevenement/?eventId220smxza317l6y
Geo
Le #835473

Re-bonjour tout le monde !

Je n'ai toujours pas trouvé de solution à ce problème... Ca serait vraiment
top que l'un d'entre vous puisse m'aider...

Merci,


Sans doute que personne n'a rencontré le problème.
C'est le "aléatoire" qui est le plus gênant.
Si ça dépend des dossiers c'est plutôt un pb Vista, soit de droits soit
qu'ils sont dans un espace plus ou moins protégé par défaut, comme
Documents and Settings.

--
A+

Paanch''
Le #835472
Bonjour Geo

En fait, les fichiers se trouvent sur un répertoire partagé du réseau
auxquel tous les utilisateurs ont accès, et sur lequel il n'y a aucune
restriction au niveau des droits d'utilisateurs...
Les seuls à renconter ce problème sont ces deux utilisateurs qui possèdent
le même modèle de portables, commandés en même temps.
En plus de ces 2 utilisateurs, j'ai 3 autres utilisateurs Vista, qui eux, ne
rencontrent pas du tout ce problème... Ca me complique un peu le diagnostic...

Merci pour ton aide,

--
Paanch'

http://www.viadeo.com/invitation/paula.chamorro
Projet Téléthon du site www.eos-numeriqe.com, besoin de participants :
http://www.viadeo.com/evenements/detailsevenement/?eventId220smxza317l6y




Re-bonjour tout le monde !

Je n'ai toujours pas trouvé de solution à ce problème... Ca serait vraiment
top que l'un d'entre vous puisse m'aider...

Merci,


Sans doute que personne n'a rencontré le problème.
C'est le "aléatoire" qui est le plus gênant.
Si ça dépend des dossiers c'est plutôt un pb Vista, soit de droits soit
qu'ils sont dans un espace plus ou moins protégé par défaut, comme
Documents and Settings.

--
A+






Geo
Le #835207

Bonjour Geo

En fait, les fichiers se trouvent sur un répertoire partagé du réseau
auxquel tous les utilisateurs ont accès, et sur lequel il n'y a aucune
restriction au niveau des droits d'utilisateurs...
Les seuls à renconter ce problème sont ces deux utilisateurs qui possèdent
le même modèle de portables, commandés en même temps.
En plus de ces 2 utilisateurs, j'ai 3 autres utilisateurs Vista, qui eux, ne
rencontrent pas du tout ce problème... Ca me complique un peu le diagnostic...


Si ça peut aider : en vrac :
Office n'aime pas les unités mappées.
Récemment on a vu quelques déboires avec l'antivirus sur le serveur.

--
A+

Paanch''
Le #835206
Office n'aime pas les unités mappées ? C'est-à-dire ? Quelque soit la version
et quelque soit l'OS ?

Car sur une trentaine de postes utilisés tous les jours au siège, dont 4
sous Vista et le reste sous Windows XP, la plupart utilisant Office 2003 et
quelques uns Office 2007, seuls ces 2 postes posent problème...

Idem pour l'antivirus serveur, c'est pareil pour tout le monde, pourtant,
ces deux-là sont les seuls à avoir des problèmes... :(

--
Paanch'

http://www.viadeo.com/invitation/paula.chamorro
Projet Téléthon, besoin de participants :
http://www.viadeo.com/evenements/detailsevenement/?eventId220smxza317l6y




Si ça peut aider : en vrac :
Office n'aime pas les unités mappées.
Récemment on a vu quelques déboires avec l'antivirus sur le serveur.

--
A+





Geo
Le #835205

Office n'aime pas les unités mappées ? C'est-à-dire ? Quelque soit la version
et quelque soit l'OS ?


Désolé, je n'y connais pas grand chose

Car sur une trentaine de postes utilisés tous les jours au siège, dont 4
sous Vista et le reste sous Windows XP, la plupart utilisant Office 2003 et
quelques uns Office 2007, seuls ces 2 postes posent problème...

Idem pour l'antivirus serveur, c'est pareil pour tout le monde, pourtant,
ces deux-là sont les seuls à avoir des problèmes... :(


En recherchant sur le forum Word, j'ai vu que quelqu'un a signalé le
même pb le 25 octobre. La seule suggestion qu'il ait eue c'est que ça
pouvait venir d'un pb réseau mais il n'y a pas eu de suivi.

Exposez le pb sur les forums Word, Excel ou Access, ils sont plus
fréquentés que celui-ci.

--
A+

Publicité
Poster une réponse
Anonyme