Finalement, problèmes avec le SP3? [Sondage]

Le
Plotin
Bonjour à toutes et à tous,

Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes après avoir
installé le SP3? Si oui, lesquels? Et est-ce que vous avez noté des
améliorations, au niveau de la vitesse du lancement des applications par
exemple?

Bonne journée,
GF
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 6
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gerard
Le #6538651
"Plotin"
Bonjour à toutes et à tous,

Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes après
avoir installé le SP3? Si oui, lesquels? Et est-ce que vous avez noté des
améliorations, au niveau de la vitesse du lancement des applications par
exemple?

Bonne journée,
GF
bonjour,


Installé SP3, pas de probleme et pour la vitesse !!! rien vu ...

Cdlt.

Christian LARGER
Le #6538931
Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes après
avoir installé le SP3? Si oui, lesquels? Et est-ce que vous avez noté des
améliorations, au niveau de la vitesse du lancement des applications par
exemple?


Installation nasodigitale. Tous mes programmes (rien d'original)
fonctionnent sans problème. Je n'ai pas encore remarqué de changement. Ceci
dit, sur un Windows XP avec le SP2 à jour, le SP3 ne doit pas changer
grand-chose ?

--
Christian LARGER

Gump
Le #6538901
| Installation nasodigitale. Tous mes programmes (rien d'original)
| fonctionnent sans problème. Je n'ai pas encore remarqué de changement. Ceci
| dit, sur un Windows XP avec le SP2 à jour, le SP3 ne doit pas changer
| grand-chose ?

Tu pourrais même te hasarder à affirmer qu'il ne sert strictement à rien !

Gump
Ben
Le #6538891
Bonjour à toutes et à tous,

Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes après avoir
installé le SP3? Si oui, lesquels? Et est-ce que vous avez noté des
améliorations, au niveau de la vitesse du lancement des applications par
exemple?

Bonne journée,
GF


Salut,

sur un xp mce avec windowblind 6 no probleme, sur un xp pro avec style
xp,obligation de désinstaller style xp pour pouvoir l'installer,quand a
une meilleure réactivité du systeme,ce n'est pas flagrant.
a+
Ben

Tonio - le Yéti
Le #6539351
Plotin nous a écrit dans son message :
Bonjour à toutes et à tous,

Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes
après avoir installé le SP3? Si oui, lesquels? Et est-ce que vous
avez noté des améliorations, au niveau de la vitesse du lancement des
applications par exemple?

Bonne journée,
GF


Tu devrais apprendre à lire, ça fait près d'une semaine
que les commentaires que tu suscites fusent... M'enfin !

Jean-Claude Ghislain
Le #6539331

Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes après
avoir installé le SP3?


Ici tout fonctionnait avant le SP3 et tout fonctionne après le SP3. Pas
vraiment constaté d'accélération sur ma config, mais il n'y a assurément
aucun ralentissement.

Rien à signaler...

--
JCG

JF
Le #6539321
*Bonjour Plotin* !

améliorations, au niveau de la vitesse du lancement des applications par
exemple?


Je l'ai installé dès le 23 via Technet.
Nette amélioration du temps de réponse.

On ne sait pas encore s'il faudra le désinstaller suite au bug signalé
qui retarde sa sortie officielle (mais je ne suis pas concerné).

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php

***FRGE***
Le #6539311
*Bonjour* *Plotin*
Le 02/05/2008 jour de la Saint Boris, Plotin nous a écrit ceci:

Bonjour à toutes et à tous,

Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes après avoir
installé le SP3? Si oui, lesquels? Et est-ce que vous avez noté des
améliorations, au niveau de la vitesse du lancement des applications par
exemple?

Bonne journée,
GF


Aucun problèmes constatés.

Pour ce qui est des améliorations, peut-être un démarrage de XP plus
rapide mais sans plus.

--
***FRGE***

Plotin
Le #6539731
Merci pour ce commentaire pertinent, j'imagine provenant d'un grand lecteur.
"Tonio - le Yéti"
Plotin nous a écrit dans son message :
Bonjour à toutes et à tous,

Depuis mardi, y a-t-il eu des personnes qui ont eu des problèmes
après avoir installé le SP3? Si oui, lesquels? Et est-ce que vous
avez noté des améliorations, au niveau de la vitesse du lancement des
applications par exemple?

Bonne journée,
GF


Tu devrais apprendre à lire, ça fait près d'une semaine
que les commentaires que tu suscites fusent... M'enfin !




Gump
Le #6539721
|
| Ici tout fonctionnait avant le SP3 et tout fonctionne après le SP3. Pas
| vraiment constaté d'accélération sur ma config, mais il n'y a assurément
| aucun ralentissement.
|
| Rien à signaler...


Merveilleux !
Adoptez le SP3, le seul pack de mise à jour qui NE RALENTIT PAS votre
ordinateur.
Le SP3 : il ne fait rien, mais il le fait bien !

Gump
Publicité
Poster une réponse
Anonyme