Finepix S6500fd et balance des blancs

Le
mighan
Bonjour, j'ai le s5600fd depuis qq mois, je n'ai pas encore trop eu le temps
de bien le tester en profondeur mais à plusieurs reprise j'ai eu des pb avec
la balance des blancs automatique, elle part complètement en vrille (le soir
principalement, même lorsqu'il n'y pas de mélange entre différentes sources
de lumières). Je n'ai jamais eu ça avec le modèle en dessous le s5600.
Les modes balance prédéfinies ne sont pas concluants non plus (mm si je ne
les ai pas trj testés lorsque j'ai eu ce pb).
Voici par exemple hier à 18H, le ciel était rouge (soleil couchant) mais la
scène était plutôt bleutée :
http://cjoint.com/?bCvVckowZY
6 photos et pas une seule moins rouge que ça ! j'en ai pris une autre 90° à
droite direction du soleil couchant et celle ci était enfin moins rouge.
Est-ce un pb connu ?
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 6
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mighan
Le #1826684
"mighan" de news: 479e410c$0$25186$
Bonjour, j'ai le s5600fd depuis qq mois, je n'ai pas encore trop eu
le temps de bien le tester en profondeur mais à plusieurs reprise
j'ai eu des pb avec la balance des blancs automatique, elle part
complètement en vrille (le soir principalement, même lorsqu'il n'y
pas de mélange entre différentes sources de lumières). Je n'ai jamais
eu ça avec le modèle en dessous le s5600. Les modes balance prédéfinies ne
sont pas concluants non plus (mm si
je ne les ai pas trj testés lorsque j'ai eu ce pb).
Voici par exemple hier à 18H, le ciel était rouge (soleil couchant)
mais la scène était plutôt bleutée :
http://cjoint.com/?bCvVckowZY
6 photos et pas une seule moins rouge que ça ! j'en ai pris une autre
90° à droite direction du soleil couchant et celle ci était enfin
moins rouge. Est-ce un pb connu ?
merci


personne n'a d'avis ?
Peut-être cette photo (qui ne vient pas de Mars) ne choque pas ? :-)

Marc
Le #1826683
"mighan" de news: 479e410c$0$25186$
Bonjour, j'ai le s5600fd
6500?


depuis qq mois, je n'ai pas encore trop eu
le temps de bien le tester en profondeur mais à plusieurs reprise
j'ai eu des pb avec la balance des blancs automatique, elle part
complètement en vrille (le soir principalement, même lorsqu'il n'y
pas de mélange entre différentes sources de lumières). Je n'ai jamais
eu ça avec le modèle en dessous le s5600. Les modes balance prédéfinies ne
sont pas concluants non plus (mm si
je ne les ai pas trj testés lorsque j'ai eu ce pb).
Voici par exemple hier à 18H, le ciel était rouge (soleil couchant)
mais la scène était plutôt bleutée :
http://cjoint.com/?bCvVckowZY
6 photos et pas une seule moins rouge que ça ! j'en ai pris une autre
90° à droite direction du soleil couchant et celle ci était enfin
moins rouge. Est-ce un pb connu ?
merci


personne n'a d'avis ?
Peut-être cette photo (qui ne vient pas de Mars) ne choque pas ? :-)




je dois en être à 13000 avec mon 6500, si ce n'est les photos, le soir
par faible lumière dans la neige un peu bleuté, pas de problème de
balance des blancs, quelques exemples ici
http://rdalpes.ovh.org/html/TGV/index.html
si cela intéresse
--
* * * * / * *
* * * / * *
* /*/ !*
. / !! . Marc


Ghost Rider
Le #1826682


personne n'a d'avis ?
Peut-être cette photo (qui ne vient pas de Mars) ne choque pas ? :-)



Non, là tu poses un problème jamais rencontré. C'est comme si ton i mage
avaient été importée dans ton PC sans les bleus et/ou les verts.
J'ai eu des choses un peu comme ça avec une carte défectueuse : mes
moutons étaient tout roses.

Ghost Rider

Marc
Le #1826681
"mighan" de news: 479e410c$0$25186$
Bonjour, j'ai le s5600fd
6500?



personne n'a d'avis ?
Peut-être cette photo (qui ne vient pas de Mars) ne choque pas ? :-)




je dois en être à 13000 avec mon 6500, si ce n'est les photos, le soir
par faible lumière dans la neige un peu bleuté, pas de problème de
balance des blancs, quelques exemples ici
http://rdalpes.ovh.org/html/TGV/index.html
si cela intéresse


ou celle de l'amrès midi
http://www.cijoint.fr/cj200801/cij7137467472948.jpg
--
* * * * / * *
* * * / * *
* /*/ !*
. / !! . Marc



Pierre Pallier
Le #1826649
Hello, mighan a écrit dans
personne n'a d'avis ?
Peut-être cette photo (qui ne vient pas de Mars) ne choque pas ? :-)


J'ai fait pire. Et en argentique en plus. :)
Brut de CD-Kodak, sans retouche d'aucune sorte :
Juste après un orage bizarre, Les Mureaux.
Bon, ça n'aide pas, je sais.
--
Pierre.
Mes photographies : La FAQ de frp : Les news avec 40tude Dialog : http://perso.wanadoo.fr/pierre.pallier/Dialog

Jean-Claude Ghislain
Le #1826648

ou celle de l'amrès midi
http://www.cijoint.fr/cj200801/cij7137467472948.jpg


C'est toujours joli ces rayons de lumière, cela fait un magnifique
décor, mais avec mon côté "Metteur en scène", j'aimerais qu'il se passe
quelque chose dans ce décor.

Sinon belle photo.

--
Jean-Claude Ghislain
www.grimart.com

Marc
Le #1826644

ou celle de l'amrès midi
http://www.cijoint.fr/cj200801/cij7137467472948.jpg


C'est toujours joli ces rayons de lumière, cela fait un magnifique
décor, mais avec mon côté "Metteur en scène", j'aimerais qu'il se passe
quelque chose dans ce décor.


Lui aussi, mais rien n'est venu et le soleil est parti :)
http://www.cijoint.fr/cj200801/cij5399929253048.jpg



Sinon belle photo.

Merci


--
* * * * / * *
* * * / * *
* /*/ !*
. / !! . Marc


mighan
Le #1826633
"Marc" 47a0e78c$0$869$
"mighan" message de news: 479e410c$0$25186$
Bonjour, j'ai le s5600fd
6500?


depuis qq mois, je n'ai pas encore trop eu
le temps de bien le tester en profondeur mais à plusieurs reprise
j'ai eu des pb avec la balance des blancs automatique, elle part
complètement en vrille (le soir principalement, même lorsqu'il n'y
pas de mélange entre différentes sources de lumières). Je n'ai
jamais
eu ça avec le modèle en dessous le s5600. Les modes balance
prédéfinies ne sont pas concluants non plus (mm si
je ne les ai pas trj testés lorsque j'ai eu ce pb).
Voici par exemple hier à 18H, le ciel était rouge (soleil couchant)
mais la scène était plutôt bleutée :
http://cjoint.com/?bCvVckowZY
6 photos et pas une seule moins rouge que ça ! j'en ai pris une
autre 90° à droite direction du soleil couchant et celle ci était
enfin
moins rouge. Est-ce un pb connu ?
merci


personne n'a d'avis ?
Peut-être cette photo (qui ne vient pas de Mars) ne choque pas ? :-)




je dois en être à 13000 avec mon 6500, si ce n'est les photos, le soir
par faible lumière dans la neige un peu bleuté, pas de problème de
balance des blancs, quelques exemples ici
http://rdalpes.ovh.org/html/TGV/index.html
si cela intéresse


Jolie photos mais tt sont prises dans les meme conditions. Mais si tu me dit
en avoir 13000 sans pb c'est autre chose.
En a tu fait par faible lumière ?
J4ai fait une page avec qq exemples de pb, mais loin d'être aussi importants
que sur la photo que j'ai mis en Cjoint qui elle est catastrophique !
Donnez moi votre avis, que je sache s'il faut que je le retourne au SAV
d'auchan et qu'ils me le change avant qu'il n'y en ai plus !! ou bien si
c'est "normal" et là ce serait vraiment pas la joie :-(
http://hi.mighan.free.fr/balanceout/index.htm



Jean-Pierre Roche
Le #1826632

J4ai fait une page avec qq exemples de pb, mais loin d'être aussi importants
que sur la photo que j'ai mis en Cjoint qui elle est catastrophique !
Donnez moi votre avis, que je sache s'il faut que je le retourne au SAV
d'auchan et qu'ils me le change avant qu'il n'y en ai plus !! ou bien si
c'est "normal" et là ce serait vraiment pas la joie :-(
http://hi.mighan.free.fr/balanceout/index.htm


Oui ça semble globalement "normal". Dans la mesure où tu
introduis des paramètres qui n'ont rien de standard, la
balance des blancs fait les choses de façon erratique. Il y
a deux solutions : la balance de blancs "mesurée", le choix
d'une valeur standard (lumière du jour ou lumière
artificelle). Et naturellement prise de vue en RAW pour les
appareils qui le permettent.

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...

Jean-Claude Ghislain
Le #1826627

Donnez moi votre avis, que je sache s'il faut que je le retourne au
SAV d'auchan et qu'ils me le change avant qu'il n'y en ai plus !! ou
bien si c'est "normal" et là ce serait vraiment pas la joie :-(
http://hi.mighan.free.fr/balanceout/index.htm


Même réponse que JPR, cela me semble globalement normal pour une balance
des blancs automatiques dans ces conditions et ce indépendamment de
l'appareil utilisé. Une fois sorti des conditions standard de prise de
vue, il faut aussi, très souvent sortir des automatismes, c'est valable
pour les appareils bons marchés ainsi que pour les très chers.

Dpreview dit du Leica R8 : "Poor automatic white balance in artificial
light" et les images confirment :
http://www.dpreview.com/reviews/leicam8/page15.asp

C'est là qu'on passe en balance des blancs manuelle.

--
Jean-Claude Ghislain
www.grimart.com

Publicité
Poster une réponse
Anonyme