Firefox 3.01 ou IE7 n'ouvre pas les pages des sites (Vista)

Le
actuel1360
Bonjour

Je suis sous Vista (a jour) et au bout de quelques minutes d'utilisation
d'Internet Explorer 7 ou Firefox 3.01, je n'accède
plus à aucun site, impossible d'ouvrir une page.
Après ce problème, je n'ai pas d'autre solution que de redémarrer le Pc qui
d'ailleurs, est très long à ce fermer
pour redémarrer (seulement avec ce problème)
Ensuite, IE7 et Firefox 3.01 refonctionnent quelques minutes.


Pourtant Windows Live Messenger , Windows Update, fonctionnent sans
problème?

Si quelqu'un a une solution?

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Yamo'
Le #17298461
Salut,
Le Sun, 21 Sep 2008 11:31:50 +0200, actuel1360 a écrit ce message (

Bonjour

Je suis sous Vista (a jour) et au bout de quelques minutes d'utilisation
d'Internet Explorer 7 ou Firefox 3.01, je n'accède plus à aucun site,
impossible d'ouvrir une page. Après ce problème, je n'ai pas d'autre
solution que de redémarrer le Pc qui d'ailleurs, est très long à ce
fermer pour redémarrer (seulement avec ce problème) Ensuite, IE7 et
Firefox 3.01 refonctionnent quelques minutes.


Pourtant Windows Live Messenger , Windows Update, fonctionnent sans
problème?

Si quelqu'un a une solution?

merci



J'espère pour vous que ce n'est pas du à une cochonnerie qui s'appele
antivirus xp 2008, je n'ai jamais vu une cochonnerie pareille sur un pc
d'un ami!

Dans un premier temps télécharger Hijackthis <http://www.01net.com/
telecharger/windows/Internet/internet_utlitaire/fiches/29061.html> ou
réparation) et dire ce qu'il raconte sur fr.comp.securite.virus

Dans un deuxième temps passer un bon antivirus ou antimalware sur votre
PC.


Stéphane
--
Il n'y a aucune corrélation entre l'état de putréfaction d'une
discussion et la réussite du vote.
-+- MG in: Guide du Cabaliste Usenet - Du bon usage des AAD -+-
Publicité
Poster une réponse
Anonyme