Firefox

Le
alainL
Bonsoir,
Dernière version de Ffx sous XP3 avec Avast Free à jour aussi. Mises à
jour récentes effectuées il y a qqs jours, sans problème. Tout semblait OK.
Ce soir, un peu de surf puis je laisse le PC allumé et au retour,
impossible d'ouvrir Ffx. Au clic, lancement de la recherche puis le
sablier disparait mais rien n'apparaît !
(une remarque cependant : Ffx était très long à se lancer depuis une
mise à jour assez antérieure d'Avast)

Ah, les autres navigateurs (Chrome et IE fonctionnent)
--
AlainL

http://autourdalos.fr


Ce courrier électronique ne contient aucun virus ou logiciel malveillant parce que la protection avast! Antivirus est active.
http://www.avast.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rm
Le #25745632
Salut,
Le dimanche 27 octobre 2013 à 20:59, alainL a écrit :

Ce courrier électronique ne contient aucun virus ou logiciel malveillant parce que la protection a***t! Antivirus est active.
http://www.a***t.com



Ton client de newsgroups a pourtant l'air d'être AUSSI contaminé :)

@+
--
rm
Eric Demeester
Le #25745682
alainL (Sun, 27 Oct 2013 20:59:56 +0100 -
fr.comp.infosystemes.www.navigateurs) :

Bonsoir,

Dernière version de Ffx sous XP3 avec Avast Free à jour aussi.



Je diverge un peu par rapport à la question initiale, mais pour une
fois, je suis partisan d'abandonner les antivirus tiers, y-compris les
gratuits (j'ai utilisé Avira pendant des années avant qu'il ne décide de
faire tout un tas de choses dont je n'avais pas envie sur mes machines),
et d'adopter « Microsoft Essentials ».

--
Eric
Delta Ophiuchus
Le #25746492
*Bonjour/Bonsoir/Bonne nuit alainL*, qui a écrit le 27/10/2013 20:59 :

Bonsoir,
Dernière version de Ffx sous XP3 avec Avast Free à jour aussi. Mises à
jour récentes effectuées il y a qqs jours, sans problème. Tout semblait OK.
Ce soir, un peu de surf puis je laisse le PC allumé et au retour,
impossible d'ouvrir Ffx. Au clic, lancement de la recherche puis le
sablier disparait mais rien n'apparaît !
(une remarque cependant : Ffx était très long à se lancer depuis une
mise à jour assez antérieure d'Avast)

Ah, les autres navigateurs (Chrome et IE fonctionnent)




Tu dois changer ta configuration d'Avast 9 comme ceci :
http://cjoint.com/data3/3JCltkViApr.htm
et
http://cjoint.com/data3/3JCltkViApr_capture.png
pour désactiver les deux services inutiles d'Avast.




--
http://www.synec-doc.be/doc/accents2.htm

Le premier anti-virus/anti-spyware/anti-malware, ce n'est pas un
programme, c'est toi :
http://www.certa.ssi.gouv.fr/
Publicité
Poster une réponse
Anonyme