Flash Player et le petit larousse

Le
***FRGE***
Bonsoir,

Il semblerait que la nouvelle version de Flash Player (9.0.115.0) ne
soit pas compatible avec le dictionnaire multimédia "Le petit Larousse
2007"

En effet, après avoir procédé à la MAJ de Flash Player de la version
9.0.47.0 vers la version 9.0.115.0 le logiciel "Le Petit Larousse 2007"
s'ouvre normalement mais aucune sélection de nom n'est possible.

Après restauration pour revenir à la version 9.0.47.0 de Flash Player
le "Petit Larousse 2007" fonctionne à nouveau correctement.

Les utilisateurs de ce logiciel ont-ils constaté la même chose ?

Merci.

--
***FRGE***
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
garcin lazare
Le #783595
"***FRGE***" discussion :
Bonsoir,

Il semblerait que la nouvelle version de Flash Player (9.0.115.0) ne soit
pas compatible avec le dictionnaire multimédia "Le petit Larousse 2007"

En effet, après avoir procédé à la MAJ de Flash Player de la version
9.0.47.0 vers la version 9.0.115.0 le logiciel "Le Petit Larousse 2007"
s'ouvre normalement mais aucune sélection de nom n'est possible.

Après restauration pour revenir à la version 9.0.47.0 de Flash Player le
"Petit Larousse 2007" fonctionne à nouveau correctement.

Les utilisateurs de ce logiciel ont-ils constaté la même chose ?

Merci.

--
***FRGE***

Suggestion: vois si le fournisseur du logiciel a un forum d'utilisateurs.


lefrob
Le #783341
"***FRGE***"
Bonsoir,

Il semblerait que la nouvelle version de Flash Player (9.0.115.0) ne soit pas compatible avec le dictionnaire multimédia "Le petit
Larousse 2007"

En effet, après avoir procédé à la MAJ de Flash Player de la version 9.0.47.0 vers la version 9.0.115.0 le logiciel "Le Petit
Larousse 2007" s'ouvre normalement mais aucune sélection de nom n'est possible.

Après restauration pour revenir à la version 9.0.47.0 de Flash Player le "Petit Larousse 2007" fonctionne à nouveau correctement.

Les utilisateurs de ce logiciel ont-ils constaté la même chose ?

Merci.

--
***FRGE***

Bonjour

Je n'ai pas la réponse mais peut-être peux-tu consulter :
Adobe-Adobe Flash Player Forum aux questions(FAQ).htm
Pour ma part je reste avec la version 9.0.47.0
Cordialement Robert

Publicité
Poster une réponse
Anonyme