Fnac.com inaccessible...

Le
Sniper
Amis du jour, bonjour.
Je n'arrive pas à accéder au site de la FNAC, aussi bien avec IE7
qu'avec AvantBrowser. J'ai désactivé les filtrages de Spybot (qui au
passage bourre le fichier hosts de sites interdits à l'insu de
l'utilisateur par défaut), de Spywareblaster, d'autres sécurités,
sans résultat. La page semble se charger, puis bloque complètement.
Même les navigateurs sont plantés, obligé de les killer :-/
Quelqu'un a-t-il le même souci ?

Merci d'avance ;-)

--
Sniper

Tous les mots employés dans ce post sont entièrement composés de
lettres, chiffres et signes typographiques libres de droit.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #561084
Sniper a écrit...

Amis du jour, bonjour.


Bonjour,

Je n'arrive pas à accéder au site de la FNAC, aussi bien avec IE7
qu'avec AvantBrowser. J'ai désactivé les filtrages de Spybot (qui au
passage bourre le fichier hosts de sites interdits à l'insu de
l'utilisateur par défaut...), de Spywareblaster, d'autres sécurités,
sans résultat. La page semble se charger, puis bloque complètement.
Même les navigateurs sont plantés, obligé de les killer :-/
Quelqu'un a-t-il le même souci ?


Pas de problème chez moi sur IE7, Opera et Firefox

Sur cette page, il y a du Flash (la fenêtre de produits promotionnels juste
en dessous des champs 'Rechercher'). Faut peut-être concentrer tes efforts
dans cette direction ?

Merci d'avance ;-)


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Sniper
Le #561083

Sur cette page, il y a du Flash (la fenêtre de produits promotionnels juste
en dessous des champs 'Rechercher'). Faut peut-être concentrer tes efforts
dans cette direction ?


Encore ce Flash qui m'énerve... ça pourrait être ça...
Depuis la dernière version, il y a pas mal de sites qui plantent en
effet. Je vais jeter un ½il... ;-)

Sinon, j'ai tente un ping et ça part aussi dans les choux. Délai
d'attente dépassé... bizarre, bizarre. Mon FAI ne serait pas en grève
de DNS par hasard ?

--
Sniper

Les technocrates, si on leur donnait le Sahara,
dans 5 ans, faudrait qu'ils achètent du sable ailleurs.
Coluche 1944-1986

Sniper
Le #560847
Luc a gravé sur son écran :

Sur cette page, il y a du Flash


Bingo ! Merci Luc.
C'est bien le Flash qui plante. Si je désactive Flash, j'accède bien au
site et ça me dit que mon Flashplayer n'est pas à jour. C'est
totalement faux, si je réactive Flash et que je vais sur Adobe, ma
version est up-to-date. Donc les programmeurs de Fnac.com sont encore à
la ramasse :-/

--
Sniper

Heureux sont les félés car ils laisseront passer la lumière.
Michel Audiard

Luc
Le #560846
Sniper a écrit...

Luc a gravé sur son écran :

Sur cette page, il y a du Flash


Bingo ! Merci Luc.
C'est bien le Flash qui plante. Si je désactive Flash, j'accède bien
au site et ça me dit que mon Flashplayer n'est pas à jour. C'est
totalement faux, si je réactive Flash et que je vais sur Adobe, ma
version est up-to-date. Donc les programmeurs de Fnac.com sont encore
à la ramasse :-/


Le Flash fonctionne chez moi (et certainement chez beaucoup d'utilisateurs,
fnac.com ne peut pas tellement se permettre une telle bévue) donc il y a
quand même un problème chez toi.

Une réinstallation de Adobe ShockWave Machin-truc peut-être ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Sniper
Le #560845
Luc a émis courageusement l'idée suivante :

Une réinstallation de Adobe ShockWave Machin-truc peut-être ?


Déjà fait 2 fois, avec même un nettoyage en profondeur à l'aide du
désinstalleur spécial d'Adaube.
Je visite beaucoup de sites avec du Flash et seuls quelques rares ont
ce problème. Fanc n'est pas le seul, si ça peut rassurer :-)

--
Sniper

On ne dit pas la bonne paella, mais la femme de ménage est absente.

Herser
Le #560844
Sniper wrote:
Luc a gravé sur son écran :

Sur cette page, il y a du Flash


Bingo ! Merci Luc.
C'est bien le Flash qui plante. Si je désactive Flash, j'accède bien
au site et ça me dit que mon Flashplayer n'est pas à jour. C'est
totalement faux, si je réactive Flash et que je vais sur Adobe, ma
version est up-to-date. Donc les programmeurs de Fnac.com sont encore
à la ramasse :-/


J'en sors (de la FNAC)
OK pour moi aussi avec :
Flash Player 9.0.47
Shockwave Player 10.2.0.23
Herser


Alain.fr
Le #560843
Bonsoir,

Chez moi aussi ça fonctionne.
Tiens si ça peux te dépanner :
http://cjoint.com/?lorptLu0MU

;-))

-- Alain
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #560841
Bonsoir !

Spybot (qui au passage bourre le fichier hosts de sites interdits à
l'insu de l'utilisateur par défaut)


Pas d'accord : le remplissage du fichier HOSTS n'est réalisé qu'à la
demande. Par défaut, SBSD n'y touche pas.
d'autre part, SBSD fournit la liste complète des sites verrouillés, et
il existe un moyen pour ignorer certains sites ("Réglages" +
"Ignorer...")

@+

Michel Claveau

Sniper
Le #560840
Après mure (?) réflexion, MCI (ex do ré Mi chel la si do) [MVP] a écrit
:

Pas d'accord : le remplissage du fichier HOSTS n'est réalisé qu'à la demande.
Par défaut, SBSD n'y touche pas.


Maintenant, si :-) c'est coché par défaut dans la liste de vaccinations
(en bas et parfois hors écran...)

--
Sniper

On ne dit pas "police" mais "épiderme hydraté"

Assyril
Le #560839
Dans le message , Sniper a écrit:
Luc a émis courageusement l'idée suivante :

Une réinstallation de Adobe ShockWave Machin-truc peut-être ?


Déjà fait 2 fois, avec même un nettoyage en profondeur à l'aide du
désinstalleur spécial d'Adaube.
Je visite beaucoup de sites avec du Flash et seuls quelques rares ont
ce problème. Fanc n'est pas le seul, si ça peut rassurer :-)

--
Sniper

On ne dit pas la bonne paella, mais la femme de ménage est absente.


Hello,

Cela fait un moment que j'avais ce problème, depuis qu'ils ont refondu leur
site. Du coup je l'ai virer de mes favoris.
J'ai essayer la manip aussi de désactiver Flash, mais cela ne change rien.
Je ne sais plus où mais j'ai lu quelque part qu'ils sont au courant et
travail sur ce problème. mais bon je trouve l'evolution un peu lente pour un
site marchand. ce n'est pas grave je vais voir ailleurs.
à propos de Flash, c'est sûrement pas çà, car ma page de démarrage (Google
personnalisé) l'utilise aussi et elle fonctionne très bien à part une alerte
de IE7 me disant que Flash est désactivé.


Publicité
Poster une réponse
Anonyme