fonction execution automatique inactive

Le
gedel
Bonjour,
Depuis quelque temps, mon portable reste de marbre quand je lui insère des
disuqe, carte mémoire ou connecte des appareils externe. Il ne lance plus
rien, même les cd d'installation. J'ai pourtant activé ( même désactivé et
réactivé) la fonction dans le panneau de configuration. Rien n'y fait.
Que faire ?
Merci
Vista édition familliale prémium SP1
PS: j'ai été obligé d'utiliser firefox pour poster cette question, car IE
n'a pas voulu aller jusqu'au bout.
PS 2: j'ai un anti-virus (avast) et j'utilise spyboot et windows defender.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #6594351
olance d'abord un SFC /scannow pour réparer les fichiers systèmes

NB - n'aurais-tu pas passé un inutilitaire du type nettoyeur?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"gedel" news:
Bonjour,
Depuis quelque temps, mon portable reste de marbre quand je lui insère des
disuqe, carte mémoire ou connecte des appareils externe. Il ne lance plus
rien, même les cd d'installation. J'ai pourtant activé ( même désactivé et
réactivé) la fonction dans le panneau de configuration. Rien n'y fait.
Que faire ?
Merci
Vista édition familliale prémium SP1
PS: j'ai été obligé d'utiliser firefox pour poster cette question, car IE
n'a pas voulu aller jusqu'au bout.
PS 2: j'ai un anti-virus (avast) et j'utilise spyboot et windows defender.


Publicité
Poster une réponse
Anonyme