FONCTION SI

Le
lymy
Bonjour,

J'ai actuellement un devoir sur la fonction si, voici l'énoncé :
Remise accordée au client est de 3% si la commande est comprise entre 1500€ et 7500€ et de 5% au delà.

J'ai tout éssayer et cela n'a pas marcher.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Caetera
Le #19153521
> J'ai actuellement un devoir sur la fonction si, voici l'énoncé :
Remise accordée au client est de 3% si la commande est comprise entre 1500€ et
7500€ et de 5% au delà.



en A1 le montant de la commande
Avec des SI :
=SI(ET(A1>00;A1<u00);A1*0,97;SI(A1>7500;A1*0,95;A1))

Sans les SI :
¡-((A1>00)*(A1<u00)*A1*3%)-((A1>7500)*A1*5%)

Etc
Publicité
Poster une réponse
Anonyme