Fond d'

Le
Yann Cohen
Bonjour

Je viens de réinstaller une machine sous Jessie (mise en place de SSD +
DD RAID).

J'ai précédemment sauvegardé mon home directory, puis une fois le
système remis en place, j'ai recopier la sauvegarde du home directory.

Sous Gnome, je rencontre le problème suivant :
si je demande (gnome-tweak-tool) de faire en sorte que le gestionnaire
de fichier gère le bureau, les iône s'affiche mais sur un fond blanc au
lieu du fond d'écran sélectionné.

En créant un autre compte, je n'ai ps le problème.

J'ai essayé d'annuler la configuration de Nautilus et gnome shell en
déplaçant les fichiers ($SHOME ou ~/.config)
.gnome2_private
gnome-mplayer
gconf
gnome-boxes
gnome-session
user
.cache
.gconfd
gnome-control-center
.mission-control
.dbus
.gnome2
gnome-disk-utility
nautilus

Sans succès.

Autre particularité depuis la réinstallation : gnome-panel-contrôle
plante sur une "Erreur de segmentation" lorsque je choisi "arrière
plans".

EN attendant j'ai installé némo mais bon

Merci de vos conseils

Yann.

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: https://lists.debian.org/1393686147.11225.13.camel@yann
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gaëtan PERRIER
Le #26011752
Le Sat, 01 Mar 2014 16:02:27 +0100
Yann Cohen
Bonjour

Je viens de réinstaller une machine sous Jessie (mise en place de SSD +
DD RAID).

J'ai précédemment sauvegardé mon home directory, puis une fois le
système remis en place, j'ai recopier la sauvegarde du home directory.

Sous Gnome, je rencontre le problème suivant :
si je demande (gnome-tweak-tool) de faire en sorte que le gestionnaire
de fichier gère le bureau, les iône s'affiche mais sur un fond blanc au
lieu du fond d'écran sélectionné.

En créant un autre compte, je n'ai ps le problème.

J'ai essayé d'annuler la configuration de Nautilus et gnome shell en
déplaçant les fichiers ($SHOME ou ~/.config)
.gnome2_private
gnome-mplayer
gconf
gnome-boxes
gnome-session
user
.cache
.gconfd
gnome-control-center
.mission-control
.dbus
.gnome2
gnome-disk-utility
nautilus

Sans succès.

Autre particularité depuis la réinstallation : gnome-panel-contrôle
plante sur une "Erreur de segmentation" lorsque je choisi "arrière
plans".

EN attendant j'ai installé némo mais bon...

Merci de vos conseils

Yann.





Salut,

Sujet abordé le 21 février dernier. Voir le rapport de bu
https://bugs.debian.org/cgi-bin/bugreport.cgi?bugr6562

A+

Gaëtan

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: https://lists.debian.org/
Publicité
Poster une réponse
Anonyme