Format de cellule

Le
Michel
Bonjour

Est-t'il possible dans un format date du style ci-dessous que le mois
soit en majuscule????

jeudi 18 DECEMBRE 1980

Bien sur que je ne le désire pas au format texte, puisque j'ai une
grande quantité de date à saisir!

j jjjj mmmm aaa

A tous une excellente journée

Mike

--
Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Boisgontier
Le #4508791
Bonjour,

A1 contient la date d'origine:

=TEXTE(A1;"jjjj jj")&MAJUSCULE(TEXTE(A1;" mmmm aaaa"))

JB

"Michel"
Bonjour

Est-t'il possible dans un format date du style ci-dessous que le mois soit
en majuscule????

jeudi 18 DECEMBRE 1980

Bien sur que je ne le désire pas au format texte, puisque j'ai une grande
quantité de date à saisir!

j jjjj mmmm aaa

A tous une excellente journée

Mike

--
Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net




Mike
Le #4532381
Bonjour,

Un grand merci de ta réponse claire !!

Bon dimanche


Bonjour,

A1 contient la date d'origine:

=TEXTE(A1;"jjjj jj")&MAJUSCULE(TEXTE(A1;" mmmm aaaa"))

JB

"Michel"
Bonjour

Est-t'il possible dans un format date du style ci-dessous que le mois soit
en majuscule????

jeudi 18 DECEMBRE 1980

Bien sur que je ne le désire pas au format texte, puisque j'ai une grande
quantité de date à saisir!

j jjjj mmmm aaa

A tous une excellente journée

Mike

-- Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net






Publicité
Poster une réponse
Anonyme