Format... je ne sais plus :)

Le
jask
Bonjour,
QQn pourrait-il me fournir une solution bête comme chou :), pour
retrouver un nombre 081556 en format heure 08h15 et ce sans passer par
du code vba mais uniquement avec des fonctions concaténées sous excel
directement.

Désolé pour le problème de néophyte.
Merci beaucoup
Jask
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Modeste
Le #6673561
Bonsour® jask avec ferveur ;o))) vous nous disiez :

QQn pourrait-il me fournir une solution bête comme chou :), pour
retrouver un nombre 081556 en format heure 08h15 et ce sans passer par
du code vba mais uniquement avec des fonctions concaténées sous excel
directement.


=TEXTE(A1;"00:00:00")*1
format hh:mm:ss



--
--
@+
;o)))

Publicité
Poster une réponse
Anonyme