Formule

Le
J-Marc
Bonjour j'ai excel 2007 ,j'aimerai savoir si je peut avoir une formule pour
cette exemple ? si j'écrit (table )dans une cellule ex :dans a1 est ce
possible que automatiquement excel mettre un X dans c1 et f1 et aussi mettre
le chiffre 2 dans g1 Merci a.l'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #18895451
Bonjour.
En C1 et F1, mets :
=SI(A1="table";"X";"")
et en G1 :
=SI(A1="table";"2";"")
Cordialement.
Daniel

Bonjour j'ai excel 2007 ,j'aimerai savoir si je peut avoir une formule pour
cette exemple ? si j'écrit (table )dans une cellule ex :dans a1 est ce
possible que automatiquement excel mettre un X dans c1 et f1 et aussi mettre
le chiffre 2 dans g1 Merci a.l'avance


J-Marc
Le #18895621
Super Daniel est ce possible d'avoir la formule que si je change le nom ,de
mettre les x dans d'autre case . Ex: si je met (table) ca met des x dans mon
exemple passé mais si je met (chaise) :puis-je avoir des x dans d'autre case
dépendament du mot que je met dans la meme cellule sois table ou chaise
Merci J'espere que c'est assez clair

"Daniel.C" wrote:

Bonjour.
En C1 et F1, mets :
=SI(A1="table";"X";"")
et en G1 :
=SI(A1="table";"2";"")
Cordialement.
Daniel

> Bonjour j'ai excel 2007 ,j'aimerai savoir si je peut avoir une formule pour
> cette exemple ? si j'écrit (table )dans une cellule ex :dans a1 est ce
> possible que automatiquement excel mettre un X dans c1 et f1 et aussi mettre
> le chiffre 2 dans g1 Merci a.l'avance





Daniel.C
Le #18895811
=SI(OU(A1="table";A1="chaise");"X";"")
Daniel

Super Daniel est ce possible d'avoir la formule que si je change le nom ,de
mettre les x dans d'autre case . Ex: si je met (table) ca met des x dans mon
exemple passé mais si je met (chaise) :puis-je avoir des x dans d'autre case
dépendament du mot que je met dans la meme cellule sois table ou chaise
Merci J'espere que c'est assez clair

"Daniel.C" wrote:

Bonjour.
En C1 et F1, mets :
=SI(A1="table";"X";"")
et en G1 :
=SI(A1="table";"2";"")
Cordialement.
Daniel

Bonjour j'ai excel 2007 ,j'aimerai savoir si je peut avoir une formule
pour cette exemple ? si j'écrit (table )dans une cellule ex :dans a1
est ce possible que automatiquement excel mettre un X dans c1 et f1 et
aussi mettre le chiffre 2 dans g1 Merci a.l'avance









Publicité
Poster une réponse
Anonyme