formule

Le
pounet
bonjour a tous

=MAX(B2:D2);MOYENNE(B2:D2);ECARTYPE(E2;G2);SI(G2>30;"déséquilibre";"o=
k")
voila, petit probleme pour vous ,enfin je le souhaite bon journée a
tous
question es que cela est possible de de mettre plusiers fonction comme
cela ,et pourquoi cela fonctionne pas merci ++
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
AV
Le #4447301
=MAX(B2:D2);MOYENNE(B2:D2);ECARTYPE(E2;G2);SI(G2>30;"déséquilibre";"ok")



Tu ne peux pas imbriquer des fonction en les mettant à la queue-leu-leu....
Quelle est donc la question ?

AV


pounet
Le #4447261
On 14 avr, 14:40, "AV"
=MAX(B2:D2);MOYENNE(B2:D2);ECARTYPE(E2;G2);SI(G2>30;"déséquilibr e";"ok")



Tu ne peux pas imbriquer des fonction en les mettant à la queue-leu-leu ....
Quelle est donc la question ?

AV


il me faut ,le max la moy et l'ecartype de ses valeur pour le
resultat qui est le si .Pourtant dans cette formule c'est aussi
imbrique & sa fonctionne

=SI(N3<1;"0 A";SI(N3<20;"25 A";SI(N3<30;"40 A";SI(N3<50;"63
A";SI(N3<60;"80 A";SI(N3<70;"100 A";SI(N3<100;"125 A";SI(N3>100;"250
A")))))))) merci



pounet
Le #4447181
On 14 avr, 15:00, "pounet"
On 14 avr, 14:40, "AV"
=MAX(B2:D2);MOYENNE(B2:D2);ECARTYPE(E2;G2);SI(G2>30;"déséquili bre";"ok")



Tu ne peux pas imbriquer des fonction en les mettant à la queue-leu-l eu....
Quelle est donc la question ?

AV


il me faut ,le max la moy et l'ecartype de ses valeur pour le
resultat qui est le si .Pourtant dans cette formule c'est aussi
imbrique & sa fonctionne

=SI(N3<1;"0 A";SI(N3<20;"25 A";SI(N3<30;"40 A";SI(N3<50;"63
A";SI(N3<60;"80 A";SI(N3<70;"100 A";SI(N3<100;"125 A";SI(N3>100;"250
A")))))))) merci


il me faut les deux premier resultat pour avoir le troisieme et le
dernier si j'ais le troisieme sa fonctionne si je mets ses fomule
independante sur 4 cellules mais cela fonctionne pas dans une seul il
doit avoir une solution merci les accrocs ++
escuse si je vous donne du mal




Publicité
Poster une réponse
Anonyme