formule

Le
dav
bonjour
dans la cellule A1 j'ai le nom d'un client, je voudrais que son nom
apparaisse dans la cellule C3, quand une des cellules de B2 à V2 ont une
valeur plus que 0. J'ai essayé avec cette formule SI(B2:V2>0;A1) mais j'ai
un erreur "texte". Vous pourriez m'aider?
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
AV
Le #4910131
dans la cellule A1 j'ai le nom d'un client, je voudrais que son nom
apparaisse dans la cellule C3, quand une des cellules de B2 à V2 ont une
valeur plus que 0. J'ai essayé avec cette formule SI(B2:V2>0;A1) mais j'ai



S'il n'y a que des valeurs numériques ou vides en B2:V2
En C3 :
=SI(SOMMEPROD(1*(B2:V2>0))>0;A1;"")

AV

Publicité
Poster une réponse
Anonyme