formule MOYENNE bizarre ??

Le
vins111282
Bonjour,
je travaille avec excel 2003 sous windows XP Pro.
Depuis quelques temps mes formules de moyenne dans les cellules ont changé.
Au lieu d'être "=MOYENNE(A1:A3)" elle devient "=MOYENNE(L(-3)C:L(-1)C)"
Pourquoi toutes mes formules de tous mes classeurs ont changé?
Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Modeste
Le #4462301
Bonsour® vins111282 avec ferveur ;o))) vous nous disiez :

je travaille avec excel 2003 sous windows XP Pro.
Depuis quelques temps mes formules de moyenne dans les cellules ont changé.
Au lieu d'être "=MOYENNE(A1:A3)" elle devient "=MOYENNE(L(-3)C:L(-1)C)"
Pourquoi toutes mes formules de tous mes classeurs ont changé?


Menu Outils > Options...
Onglet General > parametres
décocher : Style de références L1C1


--
--
@+
;o)))

Youky
Le #4462291
Menu>Outils>Option>général ...déchochez Style de formule L1C1
Youky
"vins111282" de news:
Bonjour,
je travaille avec excel 2003 sous windows XP Pro.
Depuis quelques temps mes formules de moyenne dans les cellules ont
changé.
Au lieu d'être "=MOYENNE(A1:A3)" elle devient "=MOYENNE(L(-3)C:L(-1)C)"
Pourquoi toutes mes formules de tous mes classeurs ont changé?
Merci d'avance


vins111282
Le #4462161
Bonjour et Merci pour votre réponse si rapide.
Savez vous pourquoi cette modification a eu lieu toute seule?
Merci encore


Bonsour® vins111282 avec ferveur ;o))) vous nous disiez :

je travaille avec excel 2003 sous windows XP Pro.
Depuis quelques temps mes formules de moyenne dans les cellules ont changé.
Au lieu d'être "=MOYENNE(A1:A3)" elle devient "=MOYENNE(L(-3)C:L(-1)C)"
Pourquoi toutes mes formules de tous mes classeurs ont changé?


Menu Outils > Options...
Onglet General > parametres
décocher : Style de références L1C1


--
--
@+
;o)))






Publicité
Poster une réponse
Anonyme