formule pour multiplier une cellule par 7.5%

Le
mONIQUEL
formule pour ajouter a un sous-total la taxe de 7.5% dans exel 2003
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
RoswellBob
Le #17531651
"Bonjour" et "merci" pas dans ton langage ??!!!

"mONIQUEL" news:
formule pour ajouter a un sous-total la taxe de 7.5% dans exel 2003


Crucey
Le #17531861
Oui de cette manière

=SI(A1=bonjour;"Réponse à ma question";"Cherches et tu trouveras")


"mONIQUEL" news:
formule pour ajouter a un sous-total la taxe de 7.5% dans exel 2003



LSteph
Le #17531851
v(aleur et taxe incluses)

=sous.total(9;bonjour:merci)*1.075


'lSteph

mONIQUEL a écrit :
formule pour ajouter a un sous-total la taxe de 7.5% dans exel 2003


Publicité
Poster une réponse
Anonyme