Quel formule utilisé ?

Le
Aiwa
Bonjour
Je cherche comment formuler une formule, voici je que j'ai
A4:A1000 j'ai des dates inscrit comme suit 16 mai 08
L4:L1000 un nombre (soit 1 ou la case est vide)

En F2 Date début
En i2 Date fin

Jaimerais avoir une formulaire qui calculerais le nombre quil y a en L selon
les date inscrit en F2 et i2

Merci à l'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sam
Le #6640921
Bonjour,
essayes ceci
=SOMMEPROD((A4:A1000>ò)*(A4:A1000<=I2)*(L4:L1000))
Cordialement
Michel

"Aiwa"
Bonjour
Je cherche comment formuler une formule, voici je que j'ai
A4:A1000 j'ai des dates inscrit comme suit 16 mai 08
L4:L1000 un nombre (soit 1 ou la case est vide)

En F2 Date début
En i2 Date fin

Jaimerais avoir une formulaire qui calculerais le nombre quil y a en L
selon
les date inscrit en F2 et i2

Merci à l'avance



Publicité
Poster une réponse
Anonyme