Le
chris
Bonsoir,

sous Vista Premium Pack 2- IE 8
Je n'arrive pas a installer ou du moins le faire fonctionner ce logiciel
Toolbar SD , j'ai essayé en tant qu'administrateur il ne veut pas non plus ;
J'enregistre pourtant sur le bureau (comme certain le recommande )

Normalement on obtient listing .

Il y a quelque chose qui l'empêche de fonctionner .?
J'ai essayé plusieurs fois sans succès .

Si quelqu'un peut m'aider a m'en sortir,

Merci d'avance.

@micalement, Christi@n
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #19899761
chris wrote:
Bonsoir,

sous Vista Premium Pack 2- IE 8
Je n'arrive pas a installer ou du moins le faire fonctionner ce
logiciel Toolbar SD , j'ai essayé en tant qu'administrateur il ne
veut pas non plus ; J'enregistre pourtant sur le bureau (comme
certain le recommande )
Normalement on obtient listing .

Il y a quelque chose qui l'empêche de fonctionner .?
J'ai essayé plusieurs fois sans succès .

Si quelqu'un peut m'aider a m'en sortir,

Merci d'avance.

@micalement,



Bonsoir
Un exemple de conseils sous Vista :
http://forum.zebulon.fr/resolu-rapport-hijackthis-cause-ecran-bleu-t158273.html&pid40399&mode=threaded

Faut installer en mode administrateur et exécuter en mode administrateur

As-tu tout fait comme indiqué (bon lien de téléchargement etc...)

Herser
chris
Le #19902941
"Herser" news:%
chris wrote:
Bonsoir,

sous Vista Premium Pack 2- IE 8
Je n'arrive pas a installer ou du moins le faire fonctionner ce
logiciel Toolbar SD , j'ai essayé en tant qu'administrateur il ne
veut pas non plus ; J'enregistre pourtant sur le bureau (comme
certain le recommande )
Normalement on obtient listing .

Il y a quelque chose qui l'empêche de fonctionner .?
J'ai essayé plusieurs fois sans succès .

Si quelqu'un peut m'aider a m'en sortir,

Merci d'avance.

@micalement,



Bonsoir
Un exemple de conseils sous Vista :
http://forum.zebulon.fr/resolu-rapport-hijackthis-cause-ecran-bleu-t158273.html&pid40399&mode=threaded

Faut installer en mode administrateur et exécuter en mode administrateur

As-tu tout fait comme indiqué (bon lien de téléchargement etc...)

Herser



Bonsoir,
avec un peu de retard , merci /

Oui j'ai bien sur j'ai fais les 2 en mode administrateur .
je vais encore ressayer , mais j'ai déjà essayé x fois .Mais !
encore merci .

--
@micalement,
Publicité
Poster une réponse
Anonyme