Frameworks au format CAB

Le
Simplet né sous X
Bonjour

je ne trouve pas la version framework au format CAB.
Etant sous linux je ne charge que les CAB

Si vous avez un lien, je suis preneur.

merci


--
Un mot mal formé a tout autant le droit de vivre qu'un autre.
Il ne vous viendrai jamais a l'idee de dire a quelqu'un en public "Il te manque un bras" ou "tu ressemble a elephant man".
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
M.i.B
Le #916572
Salut né sous X
virtualise XP avec virtualbox sous kubuntu (si tu as une licence bien
sure) et comme ca tu n'auras plus de problème avec les logiciels qui ne
sont pas disponible en .cab


Bonjour

je ne trouve pas la version framework au format CAB.
Etant sous linux je ne charge que les CAB

Si vous avez un lien, je suis preneur.

merci


--

Merci d'enlever pas2pubs à mon mail pour me répondre.
Je suis passé du côté LIBRE de la force.

Simplet né sous X
Le #916571
On Thu, 07 Feb 2008 18:25:41 +0100, "M.i.B"
Salut né sous X
virtualise XP avec virtualbox sous kubuntu (si tu as une licence bien
sure) et comme ca tu n'auras plus de problème avec les logiciels qui ne
sont pas disponible en .cab


ok mais bon je pensais que c'etait dispo quelque part sur la toile..

--
Un mot mal formé a tout autant le droit de vivre qu'un autre.
Il ne vous viendrai jamais a l'idee de dire a quelqu'un en public "Il te manque un bras" ou "tu ressemble a elephant man".

Simplet né sous X
Le #916570
On Thu, 07 Feb 2008 18:25:41 +0100, "M.i.B"
Salut né sous X
virtualise XP avec virtualbox sous kubuntu (si tu as une licence bien
sure) et comme ca tu n'auras plus de problème avec les logiciels qui ne
sont pas disponible en .cab


Je viens d'essayer sous vmware mais ca marche pas avec activesync 4.5 en USB (je n'ai pas de wifi)
Et l'utilitaire wm5storage qui permet de pouvoir utiliser un ppc comme clé usb ne marche pas mieux ni dans vmware ni dans kubuntu.
Par contre sous un vrai windows ca fonctionne.
Je precise aussi qu'une clé usb fonctionne sous kubuntu et vmware

--
Un mot mal formé a tout autant le droit de vivre qu'un autre.
Il ne vous viendrai jamais a l'idee de dire a quelqu'un en public "Il te manque un bras" ou "tu ressemble a elephant man".

Simplet né sous X
Le #916569
On Thu, 07 Feb 2008 20:58:59 +0100, Simplet né sous X
Je precise aussi qu'une clé usb fonctionne sous kubuntu et vmware


Pardon :
Je precise aussi qu'une clé usb fonctionne sous kubuntu MAIS PAS sur vmware
--
Un mot mal formé a tout autant le droit de vivre qu'un autre.
Il ne vous viendrai jamais a l'idee de dire a quelqu'un en public "Il te manque un bras" ou "tu ressemble a elephant man".

M.i.B
Le #916568
je ne connais pas wmare c'est surement un probleme dans utilisateur et
groupes.
regarde la doc wmare http://doc.ubuntu-fr.org/vmware
pour virtualbox il fallait que je sois aussi dans les groupes vboxusers
et usbusers
regarde aussi pour virtualbox http://doc.ubuntu-fr.org/virtualbox
chez moi ca fonctionne trés bien

On Thu, 07 Feb 2008 18:25:41 +0100, "M.i.B"
Salut né sous X
virtualise XP avec virtualbox sous kubuntu (si tu as une licence bien
sure) et comme ca tu n'auras plus de problème avec les logiciels qui ne
sont pas disponible en .cab


Je viens d'essayer sous vmware mais ca marche pas avec activesync 4.5 en USB (je n'ai pas de wifi)
Et l'utilitaire wm5storage qui permet de pouvoir utiliser un ppc comme clé usb ne marche pas mieux ni dans vmware ni dans kubuntu.
Par contre sous un vrai windows ca fonctionne.
Je precise aussi qu'une clé usb fonctionne sous kubuntu et vmware

--

Merci d'enlever pas2pubs à mon mail pour me répondre.
Je suis passé du côté LIBRE de la force.


M.i.B
Le #916567
Pour WM5torage tu as quoi comme pocketpc?
sur kaiser2 la version officielle ne fonctionnait pas sur Xp mais
fonctionnait sous ubuntu j'ai du installer une version modifié de cette
version et maintenant ca fonctionne sous les 2 système.
http://forum.xda-developers.com/showthread.php?t49143&highlight=WM5torage&page=5
Regarde le post 48

On Thu, 07 Feb 2008 18:25:41 +0100, "M.i.B"
Salut né sous X
virtualise XP avec virtualbox sous kubuntu (si tu as une licence bien
sure) et comme ca tu n'auras plus de problème avec les logiciels qui ne
sont pas disponible en .cab


Je viens d'essayer sous vmware mais ca marche pas avec activesync 4.5 en USB (je n'ai pas de wifi)
Et l'utilitaire wm5storage qui permet de pouvoir utiliser un ppc comme clé usb ne marche pas mieux ni dans vmware ni dans kubuntu.
Par contre sous un vrai windows ca fonctionne.
Je precise aussi qu'une clé usb fonctionne sous kubuntu et vmware

--

Merci d'enlever pas2pubs à mon mail pour me répondre.
Je suis passé du côté LIBRE de la force.


Simplet né sous X
Le #916370
On Thu, 07 Feb 2008 21:33:39 +0100, "M.i.B"
Pour WM5torage tu as quoi comme pocketpc?


Qtek 9100

sur kaiser2 la version officielle ne fonctionnait pas sur Xp mais
fonctionnait sous ubuntu j'ai du installer une version modifié de cette
version et maintenant ca fonctionne sous les 2 système.
http://forum.xda-developers.com/showthread.php?t49143&highlight=WM5torage&page=5
Regarde le post 48


Ok je charge cette version
Merci
--
Un mot mal formé a tout autant le droit de vivre qu'un autre.
Il ne vous viendrai jamais a l'idee de dire a quelqu'un en public "Il te manque un bras" ou "tu ressemble a elephant man".

Simplet né sous X
Le #916369
On Thu, 07 Feb 2008 21:20:22 +0100, "M.i.B"
je ne connais pas wmare c'est surement un probleme dans utilisateur et
groupes.
regarde la doc wmare http://doc.ubuntu-fr.org/vmware
pour virtualbox il fallait que je sois aussi dans les groupes vboxusers
et usbusers
regarde aussi pour virtualbox http://doc.ubuntu-fr.org/virtualbox
chez moi ca fonctionne trés bien


J'installe virtual box en ce moment
--
Un mot mal formé a tout autant le droit de vivre qu'un autre.
Il ne vous viendrai jamais a l'idee de dire a quelqu'un en public "Il te manque un bras" ou "tu ressemble a elephant man".

Simplet né sous X
Le #916368
On Thu, 07 Feb 2008 21:20:22 +0100, "M.i.B"
pour virtualbox il fallait que je sois aussi dans les groupes vboxusers
et usbusers


Bizarre quand meme
J'ai un Axim X5 (sous WM2003) et un Qtek9100 (sous WM2005)
Dans virtualBox le X5 fonctionne tres bien.
Par contre le qtek n'est pas detecté meme avec wm5storage.

Voila où j'en suis.

--
Un mot mal formé a tout autant le droit de vivre qu'un autre.
Il ne vous viendrai jamais a l'idee de dire a quelqu'un en public "Il te manque un bras" ou "tu ressemble a elephant man".

M.i.B
Le #916367
Salut,
tu as peu être trop joué avec ton Qtek, tente un hard reset de ce ppc
(fais un backup avant) et test une syncro par virtualbox sans rien
installer si ca fonctionne install wm5torage.
tiens nous au courant

On Thu, 07 Feb 2008 21:20:22 +0100, "M.i.B"
pour virtualbox il fallait que je sois aussi dans les groupes vboxusers
et usbusers


Bizarre quand meme
J'ai un Axim X5 (sous WM2003) et un Qtek9100 (sous WM2005)
Dans virtualBox le X5 fonctionne tres bien.
Par contre le qtek n'est pas detecté meme avec wm5storage.

Voila où j'en suis.

--

Merci d'enlever pas2pubs à mon mail pour me répondre.
Je suis passé du côté LIBRE de la force.


Publicité
Poster une réponse
Anonyme