France Info sur 1377kHz

Le
radiopa
Bonsoir,

je ne reçois plus aucun signal de France Info sur 1377kHz, ici près de
Courtrai en Belgique. Est-ce que quelqu'un peut nous donner des
informations sur une éventuelle panne de l'émetteur de Lille?

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #19105581
On 12 Apr 2009 20:59:18 GMT, radiopa
Bonsoir,

je ne reçois plus aucun signal de France Info sur 1377kHz, ici près de
Courtrai en Belgique. Est-ce que quelqu'un peut nous donner des
informations sur une éventuelle panne de l'émetteur de Lille?

Merci.



Vu que France Info le signale toujours sur son site web,

LILLE (59000)
* France Inter : 103,7 ou 103,9 MHz
* France Culture : 98,0 MHz
* France Musique : 88,7 MHz
* France Info FM : 105,2 ou 105,4 MHz
* France Info AM : 1377 kHz <<<<<-----------
* Le Mouv' : 91,0 MHz
* France BLeU Nord FM : 94,9 (an ou 94,7 MH

Si le site web est à jour ce n'est donc pas un arrêt programmé.

Donc qu'est-ce qui explique une absence d'émission dans ce cas ? Je te laisse
le soin de répondre.

Je ne pense pas que Radio France fasse le coup de RMC - 216 kHz d'il y a 15
jours :-)

Pour info, pas plus de signal de France Info Lille, reçu en région parisienne
en ce moment alors que c'est avec la BBC 648 kHz les deux seuls émetteurs
puissants lointains que je peux recevoir en permanence en plein journée en
ondes moyennes.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Mixture
Le #19106241
On 2009-04-12 22:59:18 +0200, radiopa
Bonsoir,

je ne reçois plus aucun signal de France Info sur 1377kHz, ici près de
Courtrai en Belgique. Est-ce que quelqu'un peut nous donner des
informations sur une éventuelle panne de l'émetteur de Lille?

Merci.



Etonnant effectivement... Je suis également en région parisienne et je
ne reçois plus le 1377 que je reçois habituellement (en ce moment 9h39
je reçois La Première 621 et BBC 648 mais pas Info 1377). Par contre,
les autres émetteurs de France Info passent : Lyon 603, Rennes 711,
Limoges 792, Nancy 837, Toulouse 945, Bordeaux 1206, Marseille 1242,
Nice 1557.

Au fait, qu'est-ce qui est diffusé sur 927 ? Je croyais que la VRT
avait cessé ses émissions en AM ?
radiopa
Le #19106971
On Mon, 13 Apr 2009 09:42:18 +0200, wrote Mixture:

On 2009-04-12 22:59:18 +0200, radiopa



Au fait, qu'est-ce qui est diffusé sur 927 ? Je croyais que la VRT
avait cessé ses émissions en AM ?



Oui et non: à partir de la saison A09, c'est RVI (Radio Vlaanderen
Internationaal, qui fait partie de la VRT) qui utilise cette
fréquence pour diffuser "Radio Vlaanderen Info" (programmation originale
avec beaucoup de musique + les programmes d'information de Radio 1).

Autrefois, cette fréquence était occupée par la combinaison "Radio 1"
(radio généraliste de la VRT) et "Sporza" (radio thématique sportive de la
même maison, station plutôt virtuelle, puisqu'elle regroupait tous les
programmes sportifs qu'on émettait sur les fréquences FM de Radio 1).
bernardd
Le #19111141
Bonjour,
étant presque sur place, je confirme. Dommage pour l'écoute en Belgique...
Pas d'info particulière sur la coupure.
B

"radiopa" 00298f11$0$31501$
Bonsoir,

je ne reçois plus aucun signal de France Info sur 1377kHz, ici près de
Courtrai en Belgique. Est-ce que quelqu'un peut nous donner des
informations sur une éventuelle panne de l'émetteur de Lille?

Merci.


Thierry VIGNAUD
Le #19116941
On Tue, 14 Apr 2009 08:26:17 +0200, " bernardd"

Bonjour,
étant presque sur place, je confirme. Dommage pour l'écoute en Belgique...
Pas d'info particulière sur la coupure.
B



Réjouis-toi, France Info est revenue sur les ondes ce soir, donc visiblement
une panne de longue durée.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
radiopa
Le #19118121
On Tue, 14 Apr 2009 23:46:07 +0200, wrote Thierry VIGNAUD:

On Tue, 14 Apr 2009 08:26:17 +0200, " bernardd"






Réjouis-toi, France Info est revenue sur les ondes ce soir, donc visiblement
une panne de longue durée.

Thierry VIGNAUD




Toujours aucun signal à 10.00 heures (mercredi 15 avril) à 40 kilomètres
de l'émetteur.
Thierry VIGNAUD
Le #19118211
On 15 Apr 2009 08:20:54 GMT, radiopa
On Tue, 14 Apr 2009 23:46:07 +0200, wrote Thierry VIGNAUD:

On Tue, 14 Apr 2009 08:26:17 +0200, " bernardd"






Réjouis-toi, France Info est revenue sur les ondes ce soir, donc visiblement
une panne de longue durée.

Thierry VIGNAUD




Toujours aucun signal à 10.00 heures (mercredi 15 avril) à 40 kilomètres
de l'émetteur.



J'ai un correspondant dans le nord qui me dit la même chose.
Finalement vu que j'ai écouté sur mon vieux Grundig satellit 2100 de
32 ans d'âge (analogique) et que l'aiguille du cadran est un peu
décalée, j'aurai donc pu capter un 1404 au lieu du 1377 ? Mais l'écart
me semble quand même large. C'est vrai que le niveau n'était pas celui
dont j'avais le souvenir de Camphin.

Je verrai ça ce soir avec un récepteur synthétisé, au moins il n'y
aura pas de risque de confusion de ma part.


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
radiopa
Le #19119231
On Wed, 15 Apr 2009 10:49:19 +0200, Thierry VIGNAUD wrote:



J'ai un correspondant dans le nord qui me dit la même chose.
Finalement vu que j'ai écouté sur mon vieux Grundig satellit 2100 de
32 ans d'âge (analogique) et que l'aiguille du cadran est un peu
décalée, j'aurai donc pu capter un 1404 au lieu du 1377 ? Mais l'écart
me semble quand même large. C'est vrai que le niveau n'était pas celui
dont j'avais le souvenir de Camphin.

Je verrai ça ce soir avec un récepteur synthétisé, au moins il n'y
aura pas de risque de confusion de ma part.


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud



Calées sur 1377 kHz, mes trois radios (Sony 7600GR, Scott RX-200PW et
Technisat Multyradio) me donnent le même résultat, c.-à-d. aucun.
radiopa
Le #19120331
On Sun, 12 Apr 2009 20:59:18 +0000, radiopa wrote:

Bonsoir,

je ne reçois plus aucun signal de France Info sur 1377kHz, ici près de
Courtrai en Belgique. Est-ce que quelqu'un peut nous donner des
informations sur une éventuelle panne de l'émetteur de Lille?

Merci.



Je constate maintenant (mercredi 15 avril, 16 heures) que le signal est
revenu. La panne aura donc duré au moins deux jours.
Thierry VIGNAUD
Le #19121621
On 15 Apr 2009 14:14:56 GMT, radiopa
Je constate maintenant (mercredi 15 avril, 16 heures) que le signal est
revenu. La panne aura donc duré au moins deux jours.



Visiblement il y a du "mou" dans la reprise ce qui conforte l'idée de la panne
technique.

A 18 H10 je n'avais rien, vers 18H50 c'était ok.

Sinon je confirme mon erreur d'hier, l'aiguille de mon cadran pointait bien
vers 1404 et non 1377 et 1404 diffuse France Info depuis plusieurs émetteurs.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Publicité
Poster une réponse
Anonyme