Fréquences sur carte mère ASUS P5Q3 Deluxe-WiFi

Le
Pehachem
Bonjour,

Je viens de monter un nouveau PC, et je ne parviens pas à obtenir les fréquences
nominales.

1 - Le coeur de ma config :
Carte mère ASUS P5Q3 Deluxe/WiFi-AP @n
- FSB jusqu'à 1600 MHz
- DDR3 jusqu'à 1333 MHz
Core 2 Duo E8400
- FSB 1333 MHz
- CPU jusqu'à 3000 MHz
2 modules DDR3 x 1GiB OCZ PC 10600 (1333). Un au bout de chaque channel.

Le but était d'obtenir :
- des transfert à 1333 MHz, sur la RAM comme sur le FSB
- une fréquence CPU de 3GHz (avec une horloge à 333 MHz et un CPU Ratio à 9)

2 - Sans toucher au BIOS, j'ai installé XP SP3 PRO et fait tourner CPU-Z
(version 1.47). Il m'a dit :
- CPU : 2000 MHz
- RAM : 666 MHz

J'ai donc modifié DEUX paramètres dans le BIOS :
- AI Tweaker>CPU Ratio = "9" (il était sur auto)
- AI Tweaker>DRAM Frequency = "DDR-1333" (il était sur auto)

CPU-Z persiste à me donner les chiffres précédents :-(

Quelqu'un peut-il m'éclairer ?

Merci de votre aide,
Pehachem
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pehachem
Le #16742081
Pehachem a écrit :
Bonjour,

Je viens de monter un nouveau PC, et je ne parviens pas à obtenir les
fréquences nominales.

1 - Le coeur de ma config :
Carte mère ASUS P5Q3 Deluxe/WiFi-AP @n
- FSB jusqu'à 1600 MHz
- DDR3 jusqu'à 1333 MHz
Core 2 Duo E8400
- FSB 1333 MHz
- CPU jusqu'à 3000 MHz
2 modules DDR3 x 1GiB OCZ PC 10600 (1333). Un au bout de chaque channel.

Le but était d'obtenir :
- des transfert à 1333 MHz, sur la RAM comme sur le FSB
- une fréquence CPU de 3GHz (avec une horloge à 333 MHz et un CPU Ratio
à 9)

2 - Sans toucher au BIOS, j'ai installé XP SP3 PRO et fait tourner CPU-Z
(version 1.47). Il m'a dit :
- CPU : 2000 MHz
- RAM : 666 MHz

J'ai donc modifié DEUX paramètres dans le BIOS :
- AI Tweaker>CPU Ratio = "9" (il était sur auto)
- AI Tweaker>DRAM Frequency = "DDR-1333" (il était sur auto)

... CPU-Z persiste à me donner les chiffres précédents :-(

Quelqu'un peut-il m'éclairer ?

Merci de votre aide,
Pehachem



P.S. : J'ai oublié de préciser que :
- CPU-Z me donne toujours un CPU Ratio à 6, même si j'ai mis 9 dans le Bios
- CPU-Z voit bien un
Publicité
Poster une réponse
Anonyme