function si avec format heure [h]:mm

Le
bastientot
Bonjour,

je n'arrive pas a faire une formule avec la fonction si dans le cas ou
ma cellule est inferieur ou egal a 00:15 alors j'affiche respect sinon
non respect.

une idée plizz

merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ellimac
Le #18438211
Bonjour,

Si j'ai bien compris :

=SI(A1<=1/24/4;"respect";"non respect")

Camille


Bonjour,

je n'arrive pas a faire une formule avec la fonction si dans le cas ou
ma cellule est inferieur ou egal a 00:15 alors j'affiche respect sinon
non respect.

une idée plizz

merci de votre aide.
bastientot
Le #18438191
exactement

grad merci Camille.

On 20 jan, 16:48, "Ellimac"
Bonjour,

Si j'ai bien compris :

=SI(A1<=1/24/4;"respect";"non respect")

Camille


Bonjour,

je n'arrive pas a faire une formule avec la fonction si dans le cas ou
ma cellule est inferieur ou egal a 00:15 alors j'affiche respect sinon
non respect.

une idée plizz

merci de votre aide.


Abigael
Le #18438181
bonjour

essaie de mettre
=SI(MINUTE(A4)<15;"respect";"non respect")
si ton temps est stocké en A4

Abigael
Publicité
Poster une réponse
Anonyme