Fw: problème d'envoi des mail avec webmail

Le
Virginie KELLER
YES!! c'est bon ça fonctionne de nouveau!!
Mais dans ce cas il faudra que je change à chaque fois les paramètres de
connexions du compte? Parce que en fait je me connecte souvant à distance de
plusieurs endroits.

MERCI

Virginie

Virginie KELLER
Email: kellervirginie@yahoo.fr
Fax: 0033 359 039 156

-- Original Message --
From: Virginie KELLER
Newsgroups: microsoft.public.fr.outlookexpress6
Sent: Thursday, October 11, 2007 2:13 PM
Subject: Re: problème d'envoi des mail avec webmail


Cela ne fonctionne toujours pas. Ce que je ne comprends pas c'est que ça
fonctionnait toujours très bien jusqu'à présent!!
Je devient folle!!
Merci

Virginie

Virginie KELLER
Email: kellervirginie@yahoo.fr
Fax: 0033 359 039 156

-- Original Message --
From: Luc
Newsgroups: microsoft.public.fr.outlookexpress6
Sent: Thursday, October 11, 2007 1:48 PM
Subject: Re: problème d'envoi des mail avec webmail


Aski a écrit

> Ceci me semble être un publi-postage déguisé.

C'en est !!

> Voir vista.general

Oui, j'ai vu après avoir répondu !! Argh !

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



--

Virginie

Virginie KELLER
Email: kellervirginie@yahoo.fr
Fax: 0033 359 039 156


--

Virginie

Virginie KELLER
Email: kellervirginie@yahoo.fr
Fax: 0033 359 039 156
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1753315
Virginie KELLER a écrit...

YES!! c'est bon ça fonctionne de nouveau!!
Mais dans ce cas il faudra que je change à chaque fois les paramètres
de connexions du compte? Parce que en fait je me connecte souvant à
distance de plusieurs endroits....


Si tu as mis smtp.orange.fr, il faudra en effet le changer pour mettre le
smtp de la nouvelle connexion.

Si tu utilises le smtp authentifié de Yahoo avec SSL et le port 465 comme je
te l'ai proposé également, ça devrait fonctionner quelle que soit la
connexion.

MERCI


Padkoi

Merci d'éviter de créer un nouveau fil à chaque réponse en utilisant le
bouton 'Répondre au groupe'

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Aski
Le #1753314
Hello Luc,


Virginie KELLER a écrit...

YES!! c'est bon ça fonctionne de nouveau!!
Mais dans ce cas il faudra que je change à chaque fois les paramètres
de connexions du compte? Parce que en fait je me connecte souvant à
distance de plusieurs endroits....


Si tu as mis smtp.orange.fr, il faudra en effet le changer pour
mettre le smtp de la nouvelle connexion.

Si tu utilises le smtp authentifié de Yahoo avec SSL et le port 465
comme je te l'ai proposé également, ça devrait fonctionner quelle que
soit la connexion.

MERCI


Padkoi

Merci d'éviter de créer un nouveau fil à chaque réponse en utilisant
le bouton 'Répondre au groupe'


D'autant plus que j'ai donné cette réponse hier à 11:12 sur vista.general.
Virginie/nini/fantomas ne tient donc pas compte des réponses.


Publicité
Poster une réponse
Anonyme