Le fw400 en question

Le
siger
Bonjour,

Avec
- un portable (XP)
- équipé d'un port fw400 4 broches (= F4)
- une carte PCMCIA avec interface fw400 6 broches (= F6)
- une interface audio (= P1)
- et un DD externe (= P2)

P1 branché sur F4 et sur F6 : ça marche
P2 branché sur F4 : ça marche

Mais P2 ne marche pas sur F6.
C'est un DD externe, l'explorateur ne le voit pas, il n'est pas non
plus dans "retirer les périfériques".
Et pire : ensuite je ne peux plus fermer XP, je suis obligé de le
forcer avec le bouton.

J'ai essayé plusieurs fois avec les mêmes résultats. Tous les appareils
sont branchés sur le 220V.

Que ce passe t-il ?

--
siger
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
siger
Le #21407591
Bonjour,

Avec
- un portable (XP)
- équipé d'un port fw400 4 broches (= F4)
- une carte PCMCIA avec interface fw400 6 broches (= F6)
- une interface audio (= P1)
- et un DD externe (= P2)

P1 branché sur F4 et sur F6 : ça marche
P2 branché sur F4 : ça marche

Mais P2 ne marche pas sur F6.
C'est un DD externe, l'explorateur ne le voit pas, il n'est pas non
plus dans "retirer les périfériques".
Et pire : ensuite je ne peux plus fermer XP, je suis obligé de le
forcer avec le bouton.

La carte PCMCIA qui a le port F6 est de la même marque que le DD
externe P2 : LaCie.

J'ai essayé plusieurs fois avec les mêmes résultats. Tous les appareils
sont branchés sur le 220V.

Que ce passe t-il ?

--
siger
Fernand DEMOUSTIER
Le #21421351
"siger"
Bonjour,

Avec
- un portable (XP)
- équipé d'un port fw400 4 broches (= F4)
- une carte PCMCIA avec interface fw400 6 broches (= F6)
- une interface audio (= P1)
- et un DD externe (= P2)

P1 branché sur F4 et sur F6 : ça marche
P2 branché sur F4 : ça marche

Mais P2 ne marche pas sur F6.
C'est un DD externe, l'explorateur ne le voit pas, il n'est pas non
plus dans "retirer les périfériques".
Et pire : ensuite je ne peux plus fermer XP, je suis obligé de le
forcer avec le bouton.

La carte PCMCIA qui a le port F6 est de la même marque que le DD
externe P2 : LaCie.

J'ai essayé plusieurs fois avec les mêmes résultats. Tous les appareils
sont branchés sur le 220V.




bonjour,

je n'y connais rien en ports firewire, d'ailleurs je ne sais même pas ce que
c'est.

tout ce que je peux dire, c'est que si on veut qu'un disque dur externe
autoalimenté fonctionne sur une carte PCMCIA / USB2 , cette carte doit être
alimentée (soit par une alimentation externe soit à partir d'un port USB 1.1
libre).

cordialement.
Fernand DEMOUSTIER
Le #21421341
"siger"

Tous les appareils
sont branchés sur le 220V.





oups, j'avais pas tout lu.

confirmez vous que le disque dur externe n'est pas un autoalimenté et/ou que
la carte PCMCIA est alimentée ?
siger
Le #21444201
Fernand DEMOUSTIER a écrit :


"siger"
Tous les appareils
sont branchés sur le 220V.



oups, j'avais pas tout lu.

confirmez vous que le disque dur externe n'est pas un autoalimenté
et/ou que la carte PCMCIA est alimentée ?



oups à mon tour, la carte PCMCIA n'était pas alimentée (de mémoire).
Quand je pourrai je referai les essais avec l'allimentation de la
PCMCIA.


--
siger
Publicité
Poster une réponse
Anonyme