Gadget radio

Le
era
Bonjour,
J'ai installé sur le bureau le gadget
RadioFrance qui fonctionnait trés bien sur toutes les radios.
Depuis quelques jours je n'ai plus de son.
Je l'ai désinstallé et rajouté, toujours pareil.
Quelque chose m'échappe.
Merci pour infos.
era.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
garcin lazare
Le #51492
era wrote:
Bonjour,
J'ai installé sur le bureau le gadget
RadioFrance qui fonctionnait trés bien sur toutes les radios.
Depuis quelques jours je n'ai plus de son.
Je l'ai désinstallé et rajouté, toujours pareil.
Quelque chose m'échappe.
Merci pour infos.
era.


J'utilise IMS Radio Player qui fonctionne bien. Regarde aussi Radio Fr Solo.

fifi
Le #51491
Salut garcin lazare a écrit

Regarde aussi Radio Fr Solo.


bof bof, dans ce fil on parle de gadget;-) chez moi celui de radio France
perd son affichage, pour le problème plus haut, une nouvelle règle de pare
feu ? une mauvaise ligne a un certain moment ? Cordialement.

era
Le #51489
era wrote:

Bonjour,
J'ai installé sur le bureau le gadget
RadioFrance qui fonctionnait trés bien sur toutes les radios.
Depuis quelques jours je n'ai plus de son.
Je l'ai désinstallé et rajouté, toujours pareil.
Quelque chose m'échappe.
Merci pour infos.
era.



J'utilise IMS Radio Player qui fonctionne bien. Regarde aussi Radio Fr
Solo.
J'ai déjà ces logiciels, mais je veux savoir

pourquoi le gadget Radio France
(qui fonctionnait il y a qques jours)
ne fonctionne plus. Merci.
Rien de changé dans ma config.
era.


Publicité
Poster une réponse
Anonyme