Gel de 2 DD chaînés en FW800 sous ML

Le
michele
J'ai 2 DD :
Le 1er est un quatro ice 3,5' avec alim perso.
Le 2e disque est aussi un quatro mais 2,5' et alimenté par le firewire.

Ils sont montés chaînés en firewire 800 sur un MBP early 2011.
Je ne boote pas dessus.
Je fais des copies de données et je les laisse montés quand je n'en ai
pas besoin.

- Sur Snow Leo, les 2 disques chaînés : impec, ça bouge pas.

- Sur Snow Leo, l'un ou l'autre disque : impec, ça bouge pas.

- Sur Mountain Lion, le 1er DD avec son alim perso : pas de gel.

- (J'ai pas testé le 2,5' seul sur Mountain Lion. Mais le DD fonctionne
impec par ailleurs).

Mais :

Sur Mountain Lion, les 2 disques chaînés : GEL systématique et complet
de ML au bout d'un petit moment en cours d'utilisation.
Impossible de forcer à quitter la copie ou de faire toute manip : je
dois forcer l'extinction au bouton. Puis redémarrer.

Avez-vous eu ça ?
Est-ce que qq peut tester ça ce genre de maontage sur ML, svp.

--
Zoé demanda à Robinson de la croire et Robinson Crusoé
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
gerald.coyot
Le #26346584
michele
J'ai 2 DD :
Le 1er est un quatro ice 3,5' avec alim perso.
Le 2e disque est aussi un quatro mais 2,5' et alimenté par le firewire.

Ils sont montés chaînés en firewire 800 sur un MBP early 2011.
Je ne boote pas dessus.
Je fais des copies de données et je les laisse montés quand je n'en ai
pas besoin.

- Sur Snow Leo, les 2 disques chaînés : impec, ça bouge pas.

- Sur Snow Leo, l'un ou l'autre disque : impec, ça bouge pas.

- Sur Mountain Lion, le 1er DD avec son alim perso : pas de gel.

- (J'ai pas testé le 2,5' seul sur Mountain Lion. Mais le DD fonctionne
impec par ailleurs).

Mais :

Sur Mountain Lion, les 2 disques chaînés : GEL systématique et complet
de ML au bout d'un petit moment en cours d'utilisation.
Impossible de forcer à quitter la copie ou de faire toute manip : je
dois forcer l'extinction au bouton. Puis redémarrer.

Avez-vous eu ça ?
Est-ce que qq peut tester ça ce genre de maontage sur ML, svp.



Alimentation insuffisante, il faudrait que les deux diques soient
auto-alimentés ?
--
Amitiés, Gérard Cojot
'Bienheureux les fêlés, ils laisseront passer ma lumière'[M.Audiard]
http://perso.orange.fr/gerard.cojot/
michele
Le #26346682
Gérard : Alimentation insuffisante... ?



Comme je l'ai bien indiqué dans mon post, le problème ne se pose pas du
tout sous snow.
Jamais rien eu de tel en 5 ans 1/2 sous snow avec ces 2 disques.
Je reboote sous snow et je fais la même chose : no problème.

--
Zoé demanda à Robinson de la croire et Robinson Crusoé
Publicité
Poster une réponse
Anonyme