[gentoo-user-fr] Accès sites gentoo pendant l'installation

Le
Julien Konczak
=_Part_5294_14054599.1173646621081
Content-Type: text/plain; charset=ISO-8859-1; format=flowed
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

Bonjour,

Au cours de mon installe d'une 2006.1, je n'arrive pas à atteindre les
serveurs gentoo que ce soit avec links ou emerge, alors que j'arrive à
atteindre google ou autre. Pourtant depuis mon autre pc, tout roule sur ces
adresses gentoo !

J'ai vérifié le ping est bon par contre le traceroute se perd et n'abou=
tit
pas. J'ai vérifié le DNS (resolv.conf) également et j'ai même fait =
des tests
sur une troisième machine avec le même résultat.

Je ne pense pas que ca vienne de mon FAI alors peut être la conf ???

Merci d'avance.

=_Part_5294_14054599.1173646621081
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

Bonjour,<br><br>Au cours de mon installe d&#39;une 2006.1, je n&#39;arrive =
pas
à atteindre les serveurs gentoo que ce soit avec links ou emerge, alors
que j&#39;arrive à atteindre google ou autre. Pourtant depuis mon autre p=
c,
tout roule sur ces adresses gentoo !
<br><br>J&#39;ai vérifié le ping est bon par contre le traceroute se pe=
rd
et n&#39;aboutit pas. J&#39;ai vérifié le DNS (resolv.conf) également=
et j&#39;ai
même fait des tests sur une troisième machine avec le même résultat=
.
<br><br>Je ne pense pas que ca vienne de mon FAI alors peut être la conf =
???<br><br>Merci d&#39;avance.

=_Part_5294_14054599.1173646621081--
--
gentoo-user-fr@gentoo.org mailing list
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Julien Konczak
Le #7804881
------=_Part_5682_30078597.1173663560581
Content-Type: text/plain; charset=ISO-8859-1; format=flowed
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

J'ai un modem, les ip sont en dur, les autres pc windows et ubuntu...

Le 11/03/07, philippe

Salut,

J'ai pas trop de connaissances mais peux tu nous en dire un peu plus sur
ta conf reseau :
- Tes autres machines sont des gentoo?
- Ton adressage est en dhcp ou fixe?
- Tu passes par quoi comme modem/routeur/proxy?

Bonne soirée.



----- Original Message -----
*From:* Julien Konczak *To:* gentoo-user-fr *Sent:* Sunday, March 11, 2007 9:57 PM
*Subject:* [gentoo-user-fr] Accès sites gentoo pendant l'installation

Bonjour,

Au cours de mon installe d'une 2006.1, je n'arrive pas à atteindre les
serveurs gentoo que ce soit avec links ou emerge, alors que j'arrive à
atteindre google ou autre. Pourtant depuis mon autre pc, tout roule sur c es
adresses gentoo !

J'ai vérifié le ping est bon par contre le traceroute se perd et n'ab outit
pas. J'ai vérifié le DNS (resolv.conf) également et j'ai même fai t des
tests sur une troisième machine avec le même résultat.

Je ne pense pas que ca vienne de mon FAI alors peut être la conf ???

Merci d'avance.





------=_Part_5682_30078597.1173663560581
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

J&#39;ai un modem, les ip sont en dur, les autres pc windows et ubuntu... &gt; a écrit :




<div bgcolor="#ffffff">
<div><font color="#000080" face="Trebuchet MS" size="2">Salut,</font> </div>
<div><font color="#000080" face="Trebuchet MS" size="2"></font>&nbsp; </div>
<div><font color="#000080" face="Trebuchet MS" size="2">J&#39;ai pas trop de
connaissances mais&nbsp;peux tu&nbsp;nous en&nbsp;dire un peu plus sur ta c onf
reseau :</font></div>
<div><font color="#000080" face="Trebuchet MS" size="2">- Tes autres machines sont
des gentoo?</font></div>
<div><font color="#000080" face="Trebuchet MS" size="2">- Ton adressa ge est en dhcp
ou fixe?</font></div>
<div><font color="#000080" face="Trebuchet MS" size="2">- Tu passes p ar quoi comme
modem/routeur/proxy?</font></div>
<div><font color="#000080" face="Trebuchet MS" size="2"></font>&nbsp; </div>
<div><font color="#000080" face="Trebuchet MS" size="2"></font>&nbsp; </div>
<div><font color="#000080" face="Trebuchet MS" size="2"></font>&nbsp; </div>
<blockquote style="border-left: 2px solid rgb(0, 0, 128); padding-right: 0px; padding-left: 5px; margin-left: 5px; margin-right: 0px;">
<div style="font-family: arial; font-style: normal; font-variant: norma l; font-weight: normal; font-size: 10pt; line-height: normal; font-size-adj ust: none; font-stretch: normal;">----- Original Message ----- </div>
<div style="background: rgb(228, 228, 228) none repeat scroll 0% 50%; - moz-background-clip: -moz-initial; -moz-background-origin: -moz-initial; -m oz-background-inline-policy: -moz-initial; font-family: arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 10pt; line-he ight: normal; font-size-adjust: none; font-stretch: normal;">
<b>From:</b>
gentoo-user-fr</a> </div>
<div style="font-family: arial; font-style: normal; font-variant: norma l; font-weight: normal; font-size: 10pt; line-height: normal; font-size-adj ust: none; font-stretch: normal;"><b>Sent:</b> Sunday, March 11, 2007 9:57
PM</div>
<div style="font-family: arial; font-style: normal; font-variant: norma l; font-weight: normal; font-size: 10pt; line-height: normal; font-size-adj ust: none; font-stretch: normal;"><b>Subject:</b> [gentoo-user-fr] Accès sites
gentoo pendant l&#39;installation</div>
<div><br></div>Bonjour,<br><br>Au cours de mon installe d&#39;une 2006.1, je
n&#39;arrive pas à atteindre les serveurs gentoo que ce soit avec links ou emerge,
alors que j&#39;arrive à atteindre google ou autre. Pourtant depuis mon autre pc,
tout roule sur ces adresses gentoo ! <br><br>J&#39;ai vérifié le ping est bon par
contre le traceroute se perd et n&#39;aboutit pas. J&#39;ai vérifié l e DNS
(resolv.conf) également et j&#39;ai même fait des tests sur une trois ième machine
avec le même résultat. <br><br>Je ne pense pas que ca vienne de mon F AI alors
peut être la conf ??? </blockquote></div><br>

------=_Part_5682_30078597.1173663560581--
--
mailing list
Publicité
Poster une réponse
Anonyme