gmail

Le
dadpub
Bonsoir,

j'envoie mes messages à partir d'outlook express 6.
Je suis chez free.
J'ai donc configuré mon smtp en :
smtp.free.fr (comme pour envoyer mes messages free ET mes messages non free)
Mais les messages ne partent pas : erreur 10061
NB : pourtant j'envoie sans probleme vers aliceadsl !

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Papy 40
Le #18066021
dadpub, que je salut, le samedi 06/12/2008, nous a écrit :
Bonsoir,

j'envoie mes messages à partir d'outlook express 6.
Je suis chez free.
J'ai donc configuré mon smtp en :
smtp.free.fr (comme pour envoyer mes messages free ET mes messages non free)
Mais les messages ne partent pas : erreur 10061
NB : pourtant j'envoie sans probleme vers aliceadsl !

Merci



Pour Gmail

onglet Serveur pop.gmail.com et smtp.gmail.com et cocher Monserveur
requiert une authentification

onglet Avancé : port smtp: 465 et port pop: 995, pour les 2 cocher: Ce
serveur nécessite une connexion sécurisée (SSL)

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
*************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
*************************************************************
dadpub
Le #18068141
> Pour Gmail

onglet Serveur pop.gmail.com et smtp.gmail.com et cocher Monserveur
requiert une authentification

onglet Avancé : port smtp: 465 et port pop: 995, pour les 2 cocher: Ce
serveur nécessite une connexion sécurisée (SSL)




Impeccable !
Merci
AlainPasDeSpam
Le #18133651
bonjour
reagarde aussi ici http://mail.google.com/support/bin/answer.py?answerv150
c'est assez complet
@lain

--
Asinus asinum fricat...
"dadpub"
Bonsoir,

j'envoie mes messages à partir d'outlook express 6.
Je suis chez free.
J'ai donc configuré mon smtp en :
smtp.free.fr (comme pour envoyer mes messages free ET mes messages non
free)
Mais les messages ne partent pas : erreur 10061
NB : pourtant j'envoie sans probleme vers aliceadsl !

Merci



Publicité
Poster une réponse
Anonyme