gnome fonds écran blanc

Le
Fabien DUBOIS
Bonjour,
sid noyau 3-12.1, depuis 2 jours un fonds d'écran blanc s'interpose à la
fin de mon ouverture de session gnome. Je vois mon fonds d'écran
apparaître puis tout blanc Mes recherches n'ont rien donné. Suis je
le seul ? Ma requête est mal formulée (certainement) ? J'ai regardé et
testé toutes les façons que je connais de changer le fonds, rien. les
fichiers de conf semblent bien renseignés Un peu d'aide, le blanc à
force c'est d'un triste !
Merci
Fabien

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: http://lists.debian.org/530726C8.8090106@mailoo.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pascal Legrand
Le #25999982
Bonjour,
j'ai le même soucis, il s'agit vraissemblablement d'un bug.
Celui-ci en l'occurence :
https://bugs.debian.org/cgi-bin/bugreport.cgi?bugr6562
Cordialement

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Fabien DUBOIS
Le #26000052
Le 21/02/2014 11:43, Pascal Legrand a écrit :
Bonjour,
j'ai le même soucis, il s'agit vraissemblablement d'un bug.
Celui-ci en l'occurence :
https://bugs.debian.org/cgi-bin/bugreport.cgi?bugr6562
Cordialement



Merci, ça a bien l'aire d'être ça.
Cordialement

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: http://lists.debian.org/
Publicité
Poster une réponse
Anonyme