Gnome - moniteur système lancé au démarrage

Le
Rasmus
Bonjour,

Au démarrage de ma session, le moniteur système se lance automatiquement
or, il n'apparaît pas sous Gnome dans le menu
"Système/Préférences/sessions/programme au démarrage"

Une idée pour faire cesser ce démarrage automatique?
Merci, Ras'
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jp willm
Le #18404351
Hello,

Rasmus a écrit :

Au démarrage de ma session, le moniteur système se lance automatiquement
or, il n'apparaît pas sous Gnome dans le menu
"Système/Préférences/sessions/programme au démarrage"

Une idée pour faire cesser ce démarrage automatique?



Si tu te déconnectes et te reconnectes (sans redémarrer) ça donne quoi ?



--
jp willm
http://perso.orange.fr/willms/index.html
Rasmus
Le #18411241
jp willm a écrit :
Hello,

Rasmus a écrit :

Au démarrage de ma session, le moniteur système se lance automatiquement
or, il n'apparaît pas sous Gnome dans le menu
"Système/Préférences/sessions/programme au démarrage"

Une idée pour faire cesser ce démarrage automatique?



Si tu te déconnectes et te reconnectes (sans redémarrer) ça donne quoi ?





C'est pareil
Ras'
jp willm
Le #18411781
Rasmus a écrit :

C'est pareil


Sous KDE on a parfois ce genre de problème et il se "solutionne" de
cette manière.

J'espérais qu'il en était de même sous gnome...

--
jp willm
http://perso.orange.fr/willms/index.html
Publicité
Poster une réponse
Anonyme