Google s'affiche mal

Le
rom
Bonjour

Ça me le fait avec tous les navigateurs mais j'ai pas trouvé de groupe plus
adéquat
Depuis quelques jours google s'affiche différement, et ça me gêne :
http://cjoint.com/data/mnjR2JDcnV.htm

Je préférais quand web/images/groupes était au dessus du champ de
recherche.
J'aurais supprimé les cookies mais ça reste comme ça.
Quelqu'un a une idée ? C'est pareil pour tout le monde ?
merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Cenekemoi
Le #11103791
Bonjour à rom
Bonjour

Ça me le fait avec tous les navigateurs mais j'ai pas trouvé de
groupe plus adéquat...
Depuis quelques jours google s'affiche différement, et ça me gêne :
http://cjoint.com/data/mnjR2JDcnV.htm

Je préférais quand web/images/groupes... était au dessus du champ de
recherche.
J'aurais supprimé les cookies mais ça reste comme ça.
Quelqu'un a une idée ? C'est pareil pour tout le monde ?



Je le pense, oui

merci



de rien...

--
Cordialement, Thierry ;-)
Sergio
Le #11103771
rom a formulé ce jeudi :
Bonjour

Ça me le fait avec tous les navigateurs mais j'ai pas trouvé de groupe plus
adéquat...
Depuis quelques jours google s'affiche différement, et ça me gêne :
http://cjoint.com/data/mnjR2JDcnV.htm

Je préférais quand web/images/groupes... était au dessus du champ de
recherche.
J'aurais supprimé les cookies mais ça reste comme ça.
Quelqu'un a une idée ? C'est pareil pour tout le monde ?



Ben oui...

Dans iGoogle, c'est encore comme avant. Lance iGoogle (clique sur
iGoogle en haut à droite ou http://www.google.fr/ig?hl=fr ).

--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
rom
Le #11103751
Sergio le jeudi 13 décembre 2007 15:15

rom a formulé ce jeudi :
Bonjour

Ça me le fait avec tous les navigateurs mais j'ai pas trouvé de groupe
plus adéquat...
Depuis quelques jours google s'affiche différement, et ça me gêne :
http://cjoint.com/data/mnjR2JDcnV.htm

Je préférais quand web/images/groupes... était au dessus du champ de
recherche.
J'aurais supprimé les cookies mais ça reste comme ça.
Quelqu'un a une idée ? C'est pareil pour tout le monde ?



Ben oui...

Dans iGoogle, c'est encore comme avant. Lance iGoogle (clique sur
iGoogle en haut à droite ou http://www.google.fr/ig?hl=fr ).




Ok merci je vais m'y faire puisque c'est comme ça pour tout le monde et que
moins j'ai de cookies, mieux je me porte. En tous cas, l'onglet "groupes"
est passé à la trappe.
Olivier Miakinen
Le #11103741
Le 13/12/2007 16:25, rom a écrit :

En tous cas, l'onglet "groupes" est passé à la trappe.



Ah oui, dommage. Quand on est dans le choix « Web » ou « Images » il
est dans le sous-menu « plus ». Et quand on est dans « Groupes », c'est
l'onglet « Images » qui passe dans le sous-menu « plus ».
Oncle Dom
Le #11103531
rom dans son message fjritm$kjv$,
nous a fait l'honneur d'écrire:
Ok merci je vais m'y faire puisque c'est comme ça pour tout le monde
et que moins j'ai de cookies, mieux je me porte. En tous cas,
l'onglet "groupes" est passé à la trappe.


Ce n'est pas grave. Tu fais comme moi, et beaucoup d'autres: tu met
Google groupes dans ta barre de favoris. Il te suffit de raccourcir
"Programme TV net" en "TV net", par exemple, pour gagner la place
nécessaire
--
Oncle Dom
_________
http://perso.orange.fr/oncle.dom/
Publicité
Poster une réponse
Anonyme