Google et Lo.st

Le
caramelle
Bonjour,

J'ai 2 ordinateurs :1 avec XP :j'ai choisi Google en page d'accueil de IE
aucun pb.

Sur l'autre ordinateur avec Vista je fais le même choix au bout de quelques
jours la page qui s'ouvre est Lo.st ,je remet Google et chaque fois au bout
d'un certain tps Lo.st revient .j'ai personnalisé en choisissant Google
comme moteur de recherche rien ne change.

merci d'avance pour votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Claveau - MVP
Le #20288161
(envoyé via news:\msnews.microsoft.commicrosoft.public.fr.ie)

Bonjour !

Commence par scanner la machine avec SpyBot Search & Destroy, puis avec Mawarebytes'antimalware.
Une corruption de la page de démarrage est souvent le fait d'un malware (publicitaire ou non). Comme ce ne sont pas des virus, certains AV ignorent ce point.

@-salutations
--
MCI
Gilbert
Le #20340741
Bonjour,

C'est un malware, pour le virer lis cela :
http://www.acahors.com/ville/cahors200811211026.html

Gilbert


"caramelle" 4ac75d1c$0$928$
Bonjour,

J'ai 2 ordinateurs :1 avec XP :j'ai choisi Google en page d'accueil de IE
aucun pb.

Sur l'autre ordinateur avec Vista je fais le même choix au bout de
quelques jours la page qui s'ouvre est Lo.st ,je remet Google et chaque
fois au bout d'un certain tps Lo.st revient ....j'ai personnalisé en
choisissant Google comme moteur de recherche rien ne change.

merci d'avance pour votre aide





Jean Pierre
Le #20362791
Dans son message:%23%23$,
Gilbert
Bonjour,

C'est un malware, pour le virer lis cela :
http://www.acahors.com/ville/cahors200811211026.html

Gilbert



Salut Gilbert,

A Cahors il y a la pinard lol

@+

Jean Pierer



"caramelle" 4ac75d1c$0$928$
Bonjour,

J'ai 2 ordinateurs :1 avec XP :j'ai choisi Google en page d'accueil
de IE aucun pb.

Sur l'autre ordinateur avec Vista je fais le même choix au bout de
quelques jours la page qui s'ouvre est Lo.st ,je remet Google et
chaque fois au bout d'un certain tps Lo.st revient ....j'ai
personnalisé en choisissant Google comme moteur de recherche rien ne
change. merci d'avance pour votre aide




etiab
Le #20402301
Jean Pierre écrivit dans son message
news: :
Dans son message:%23%23$,
Gilbert
Bonjour,

C'est un malware, pour le virer lis cela :
http://www.acahors.com/ville/cahors200811211026.html

Gilbert



Salut Gilbert,

A Cahors il y a la pinard lol



Ailleurs ausi lol

François

@+

Jean Pierer



"caramelle" 4ac75d1c$0$928$
Bonjour,

J'ai 2 ordinateurs :1 avec XP :j'ai choisi Google en page d'accueil
de IE aucun pb.

Sur l'autre ordinateur avec Vista je fais le même choix au bout de
quelques jours la page qui s'ouvre est Lo.st ,je remet Google et
chaque fois au bout d'un certain tps Lo.st revient ....j'ai
personnalisé en choisissant Google comme moteur de recherche rien ne
change. merci d'avance pour votre aide









--
François
/Pour me joindre/ : (/enlever les majuscules/)
Publicité
Poster une réponse
Anonyme