GPS perdu

Le
CBD
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que je
suis précisément dessus, il me dit de tourner à gauche ou à droite, et il
recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute la
journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé la
cause?
Merci
Bien cordialement
Daniel
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierre
Le #637857
Dans le message : 4683bdc5$0$25916$
CBD "" a publié :
| Bonjour,
| J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
| Je suis sur l'autoroute, je circule de Valence vers Nice.
| Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
| recevait pas.
| Je roule dans les champs, et il me dit de prendre l'autoroute alors
| que je suis précisément dessus, il me dit de tourner à gauche ou à
| droite, et il recalcule très souvent l'itinéraire.
|
| J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé
| toute la journée sans problème.
|
| Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il
| déterminé la cause?
| Merci
| Bien cordialement
| Daniel

ça t'apporte quoi TripMaster ?

--
Pierre
BW
Le #637856
"CBD" 4683bdc5$0$25916$
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que je
suis précisément dessus, il me dit de tourner à gauche ou à droite, et il
recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute la
journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé
la cause?


J'ai rencontré exactement le même problème sur autoroute avec un Tom Tom.
J'ignore la cause mais, par contre, j'ai trouvé une parade : j'interprète ce
qu'il me dit ! Je n'ai pas trouvé mieux et, en gros, ça fonctionne !
;-)

Gilles COSTA
Le #637577
"CBD"
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que je
suis précisément dessus, il me dit de tourner à gauche ou à droite, et il
recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute la
journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé la
cause?



A priori, TripMaster n'est pas en cause sauf si il consomme trop de
mémoire/cpu associé à d'autres softs.

Il est possible que la carto soit ponctuellement fausse, surtout si
c'est une portion nouvelle (mais il existe des voies anciennes qui
sont fausses —à au moins 50m près— comme par exemple
hermanville-sur-mer dans la Calvados).

J'ai eu aussi ce genre de problème en version 6.56 de TomTom qui on
disparu en revenant en version 6.52.

--
Gilles COSTA, Géomètre-expert
Arkane-foncier, Géomètres-experts associés
17, grande rue, BP 23 91311 Montlhéry cedex
T : 01.64.49.00.52 - F : 01.64.49.06.64

Albert
Le #637573
"CBD" 4683bdc5$0$25916$
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que je
suis précisément dessus, il me dit de tourner à gauche ou à droite, et il
recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute la
journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé
la cause?
Merci
Bien cordialement
Daniel



J'ai eu ce même problème entre Gray et Besançon. A mon avis c'est un
problème de cartographie. Je l'ai signalé chez TomTom, mais c'est tout ce
qu'on peut faire. Et encore, nous le signalons.....

Tutu
Le #637266
Albert a écrit
J'ai eu ce même problème entre Gray et Besançon. A mon avis c'est un problème
de cartographie. Je l'ai signalé chez TomTom, mais c'est tout ce qu'on peut
faire. Et encore, nous le signalons.....


tiens par hasard, vous pouvez me communiquer leur mail ???

--
Si tu veux marcher vite, marche tout seul, mais si tu veux marcher
loin, marche avec les autres...

CBD
Le #637257
Bonjour,
Je vous remercie pour vos réponses.
Dans mon cas, je ne pense pas qu'il s'agisse d'un problème de cartographie,
car j'emprunte souvent cet axe, et c'est la première fois que cela m'arrive.
Un problème de mémoire.. Peut-être. En tout cas, en réutilisant ma
sauvegarde d'avant l'installation de Tripmaster, le phénomène disparaît !
Pour répondre à Pierre, Je n'ai pas eu le temps de tester Tripmaster. mais
l'écran laisse entrevoir les informations que peut donner cette application
: Alerte dépassement de vitesse, enregistrement d'itinéraire, il possède une
fonction altimètre etc..
http://www.webazar.org/tomtom/tripmaster.php?lang=fr pour en savoir plus.
En ce qui me concerne, pour le moment, j'oubli Tripmaster.
Bien cordialement
Daniel

"Albert" 46855ecb$0$2775$

"CBD" 4683bdc5$0$25916$
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que
je suis précisément dessus, il me dit de tourner à gauche ou à droite, et
il recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute
la journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé
la cause?
Merci
Bien cordialement
Daniel



J'ai eu ce même problème entre Gray et Besançon. A mon avis c'est un
problème de cartographie. Je l'ai signalé chez TomTom, mais c'est tout ce
qu'on peut faire. Et encore, nous le signalons.....




20$$
Le #636968
Salut,
Quand sa m'arrive, je l'arrête et le ré-enclanche 5-10s après.
Ca m'arrive quand je modifie le parcour programmé au départ tout en
circulant. (je sais, à déconseiller) Parfois il me faut recommancer...
Salut
<
<
"Albert" 46855ecb$0$2775$

"CBD" 4683bdc5$0$25916$
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que
je suis précisément dessus, il me dit de tourner à gauche ou à droite, et
il recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute
la journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé
la cause?
Merci
Bien cordialement
Daniel



J'ai eu ce même problème entre Gray et Besançon. A mon avis c'est un
problème de cartographie. Je l'ai signalé chez TomTom, mais c'est tout ce
qu'on peut faire. Et encore, nous le signalons.....




CBD
Le #630692
Bonjour,
Arrêt et remise en marche n'ont pas eu d'effet.
Même le "trombone" n'a pas eut raison du problème.
Mais maintenant ça fonctionne parfaitement. je suis sur l'autoroute A7 et
Tomtom ne cherche pas à m'en dissuader !
Il semblerait bien que Tripmaster v 1.8 soit la cause du problème.

Daniel
"20$$@blue" 4687e11e$
Salut,
Quand sa m'arrive, je l'arrête et le ré-enclanche 5-10s après.
Ca m'arrive quand je modifie le parcour programmé au départ tout en
circulant. (je sais, à déconseiller) Parfois il me faut recommancer...
Salut
<
<
"Albert" 46855ecb$0$2775$

"CBD" 4683bdc5$0$25916$
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que
je suis précisément dessus, il me dit de tourner à gauche ou à droite,
et il recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute
la journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé
la cause?
Merci
Bien cordialement
Daniel



J'ai eu ce même problème entre Gray et Besançon. A mon avis c'est un
problème de cartographie. Je l'ai signalé chez TomTom, mais c'est tout ce
qu'on peut faire. Et encore, nous le signalons.....








Balthazar
Le #630470
Si tu utilises Tripmaster qui est un excellent programme et qui fonctionne
parfaitement avec le ONEv2 fais très attention à son paramètrage lorsqu'il
utilise le mode trace ! imagine l'enregistrement d'un point toutes les 200m
à 130km /h. Ton tomtom est débordé et perd la tête... sa puissance de calcul
est déjà très decevante en l'utilisant avec raison ..



"CBD" 4683bdc5$0$25916$
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que je
suis précisément dessus, il me dit de tourner à gauche ou à droite, et il
recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute la
journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé
la cause?
Merci
Bien cordialement
Daniel



Balthazar
Le #630469
de même le paramétrage de la fréquence, de l'altimètre et de l'inclinomètre
! sans oublier les coordonnées corrigées cochées pour coller au mieux à la
carte qui est pas mal bugguée .
"Balthazar" 468a57d6$0$5069$

Si tu utilises Tripmaster qui est un excellent programme et qui fonctionne
parfaitement avec le ONEv2 fais très attention à son paramètrage lorsqu'il
utilise le mode trace ! imagine l'enregistrement d'un point toutes les
200m à 130km /h. Ton tomtom est débordé et perd la tête... sa puissance de
calcul est déjà très decevante en l'utilisant avec raison ..



"CBD" 4683bdc5$0$25916$
Bonjour,
J'ai un Tomtom One V2, et depuis ce matin, il perd la boule.
Je suis sur l'autoroute, je circule de Valence vers Nice.
Le GPS capte 6 à 9 satellites, et pourtant il réagit comme s'il n'en
recevait pas.
Je roule dans les champs, et il me dit de prendre l'autoroute alors que
je suis précisément dessus, il me dit de tourner à gauche ou à droite, et
il recalcule très souvent l'itinéraire.

J'ai installé Tripmaster v 1.8 depuis avant-hier. Hier j'ai roulé toute
la journée sans problème.

Quelqu'un a-t-il rencontré ce problème ? Et si oui, en a-t-il déterminé
la cause?
Merci
Bien cordialement
Daniel







Publicité
Poster une réponse
Anonyme