grave probl de ram : desinstallation incorrecte de embedded visual tool 3

Le
julia-marie
Bonjour,

J'ai voulu installer embedded visual tool 3 pour faire du développement sur mon mobile. L'emulateur ne fonctionnant pas, j'ai voulu désinstaller emebedded par le panneau de contrôle de windows XP
Or, la désinstallation ne s'est visiblement pas fait correctement, car j'ai un gros problème de ram et mon ordi plante au démarrage une fois sur deux. Sur l'écran noir de démarrage, je peut lire "DRAM 667 mhz clocking channel"
Comment puis-je désinstaller correctement embedded visual tool, sdk, et windows CE.

Merci d'avance de bien vouloir m'aider, car mes tentatives ont échouées jusqu'ici et mon copain s'esn sorts pas.

Bisoux.

P.S : les "restaurations système" n'ont rien donné et "Your installer" ne voit pas d'applications suspectes à supprimer
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard Guérin
Le #17368971
Bonjour,

"julia-marie" de discussion :

Or, la désinstallation ne s'est visiblement pas fait correctement, car
j'ai un
gros problème de ram et mon ordi plante au démarrage une fois sur deux.
Sur
l'écran noir de démarrage, je peut lire "DRAM 667 mhz clocking ...
channel"
Comment puis-je désinstaller correctement embedded visual tool, sdk, et
windows CE.



Et si c'était un vrai problème de mémoire ? Si c'était un problème
d'installation, je pense que le problème se poserait systématiquement, à
chaque démarrage et pas à un démarrage sur deux. Par contre, un composant
mémoire peut donner des défaillances progressives, fonctionner de temps en
temps, puis se bloquer.

--
Bernard Guérin
Publicité
Poster une réponse
Anonyme