gravure très longue

Le
Yann
Bonjour
J'utilise un graveur dvd lg GH22LP20 avec Nero.
Jusqu'à ce matin il me gravait des dvd envire 6min en 12X et puis la énorme
ralentissement puisque depuis cet après midi il met 25 min avec la même
marque de dvd.
Je précise que j'ai le dernier firmware du graveur à jour.
Je ne comprends pas ce qui a augmenté la durée de gravure n'ayant par
ailleurs rien changé aux réglages de Nero.
Auriez-vous une idée pour me faire retrouver la rapidité antérieure.
Je vous remercie
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Yann
Le #23479091
je voulais juste préciser que j'étais en mode pio et que je n'arrive pas a
changer ce parametre
"Yann" 4dfce540$0$31646$c3e8da3$
Bonjour
J'utilise un graveur dvd lg GH22LP20 avec Nero.
Jusqu'à ce matin il me gravait des dvd envire 6min en 12X et puis la
énorme ralentissement puisque depuis cet après midi il met 25 min avec la
même marque de dvd.
Je précise que j'ai le dernier firmware du graveur à jour.
Je ne comprends pas ce qui a augmenté la durée de gravure n'ayant par
ailleurs rien changé aux réglages de Nero.
Auriez-vous une idée pour me faire retrouver la rapidité antérieure.
Je vous remercie


Geo
Le #23479391
Bonjour à Yann qui nous a écrit :

je voulais juste préciser que j'étais en mode pio et que je n'arrive pas a changer ce
parametre



Regardez :
http://support.microsoft.com/kb/324129/fr

Le fait d'être passé en mode pio laisse penser à un problème matériel.

--
A+
Yann
Le #23479381
j'ai résolu le probleme en suprimant la nappe atapi et en redemarran,t
l'ordi! ensuite tout est redevenu normal
"Geo"
Bonjour à Yann qui nous a écrit :

je voulais juste préciser que j'étais en mode pio et que je n'arrive pas
a changer ce parametre



Regardez :
http://support.microsoft.com/kb/324129/fr

Le fait d'être passé en mode pio laisse penser à un problème matériel.

--
A+


Geo
Le #23479701
Bonjour

j'ai résolu le probleme en suprimant la nappe atapi et en redemarran,t l'ordi! ensuite
tout est redevenu normal



Intéressant.
merci pour l'information.

--
A+
Hueyduck
Le #23485281
Yann a écrit :
j'ai résolu le probleme en suprimant la nappe atapi et en redemarran,t
l'ordi! ensuite tout est redevenu normal
"Geo"
Bonjour à Yann qui nous a écrit :

je voulais juste préciser que j'étais en mode pio et que je n'arrive pas
a changer ce parametre


Regardez :
http://support.microsoft.com/kb/324129/fr

Le fait d'être passé en mode pio laisse penser à un problème matériel.






Ce qui se passe généralement, dans ces cas là, c'est que le lecteur a eu
à lire un support difficile à lire. Il change alors de mode de
communication pour finir par le plus archaïque et le plus
précautionneux: PIO, pour essayer de lire le support récalcitrant.

Pour repasser le lecteur en mode Ultra-DMA, le plus simple, c'est
justement de désisntaller l'interface supportant le lecteur et de
redémarrer. WIndows réinstalle le driver avec les réglages les plus
approriés: Ultra DMA.

Donc à priori, ce qu'à oublié le posteur original, c'est qu'il a tenté
de lire un support qui devait être en très mauvais état :)

A chaque fois que ça m'arrive, je vais checker ds le panneau de
congiguration si mon graveur n'est pas passé en PIO. Ce m'évite pas mal
de gravure avortée (1h30 pour graver un DVD, ça va bien ...;)

Huey
Herser
Le #23485481
Hueyduck wrote:

Ce qui se passe généralement, dans ces cas là, c'est que le lecteur a
eu à lire un support difficile à lire. Il change alors de mode de
communication pour finir par le plus archaïque et le plus
précautionneux: PIO, pour essayer de lire le support récalcitrant.



Bonsoir

Une Knowledge Base sur ce passage en mode de + en + réduit :
http://support.microsoft.com/kb/817472/fr

Au bout de 6 erreurs cumulatives, le DMA2 descend à DMA1, puis 6 erreurs de
plus à DMA0
Et enfin avec 6 erreurs encore à PIO

Herser
Publicité
Poster une réponse
Anonyme