Un grillon dans mon ordi ?

Le
André Tuytschaver
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne change
rien à l'affaire. Il est raccordé au secteur par un multiprise avec
interrupteur. Le fait d'interrompre le courant avec l'interrupteur ne
change rien non plus, il faut que je retire la fiche pour avoir la paix.
C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique que
d'informatique, donc s'il fallait poser la question ailleursn'hésitez
pas.
Merci d'avance.
--
Cordialement,
________________
@ndré

__o
_'(,_
(_)/ (_)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
martin68
Le #20344401
Le 13/10/2009 11:48, André Tuytschaver a écrit :
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne change
rien à l'affaire. Il est raccordé au secteur par un multiprise avec
interrupteur. Le fait d'interrompre le courant avec l'interrupteur ne
change rien non plus, il faut que je retire la fiche pour avoir la paix.
C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique que
d'informatique, donc s'il fallait poser la question ailleurs...n'hésitez
pas.



Essaie ça:

http://tinyurl.com/ygcomtx
André Tuytschaver
Le #20345161
André Tuytschaver a écrit :
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne change
rien à l'affaire. Il est raccordé au secteur par un multiprise avec
interrupteur. Le fait d'interrompre le courant avec l'interrupteur ne
change rien non plus, il faut que je retire la fiche pour avoir la paix.
C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique que
d'informatique, donc s'il fallait poser la question ailleurs...n'hésitez
pas.
Merci d'avance.



Sur le multiprise il y a une protection contre la surtension, si je
presse le bouton de test le bruit disparaît.
Ca m'embêterait quand même de me passer de cette protection. Grrrr......

--
Cordialement,
________________
@ndré

__o
_'(,_
(_)/ (_)
Lou Ravi
Le #20345651
André Tuytschaver wrote:
André Tuytschaver a écrit :
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne
change rien à l'affaire. Il est raccordé au secteur par un
multiprise avec interrupteur. Le fait d'interrompre le courant avec
l'interrupteur ne change rien non plus, il faut que je retire la
fiche pour avoir la paix. C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique
que d'informatique, donc s'il fallait poser la question
ailleurs...n'hésitez pas.
Merci d'avance.



Sur le multiprise il y a une protection contre la surtension, si je
presse le bouton de test le bruit disparaît.
Ca m'embêterait quand même de me passer de cette protection.
Grrrr......



Tu peux toujours essayer de changer de multiprise protégée, c'est la
première fois que j'entends d'un bebête dans l'ordi de ce type.
Es-tu sûr que ce n'est pas simplement une intérférence du secteur, les
emissions captés par la carte son où autre. Ca ne coûte rien de déplacer
la multiprise pour voir si tu crois que c'est une possibilité.
Norbert
Le #20345641
André Tuytschaver nous a donc écrit :

André Tuytschaver a écrit :
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne
change rien à l'affaire. Il est raccordé au secteur par un
multiprise avec interrupteur. Le fait d'interrompre le courant avec
l'interrupteur ne change rien non plus, il faut que je retire la
fiche pour avoir la paix. C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique
que d'informatique, donc s'il fallait poser la question
ailleurs...n'hésitez pas.
Merci d'avance.



Sur le multiprise il y a une protection contre la surtension, si je
presse le bouton de test le bruit disparaît.
Ca m'embêterait quand même de me passer de cette protection.



C'est vraisemblablement le filtre de la multiprise qui faiblit et qui émet
un champ électromagnétique amplifié par les HP de l'ordi.
Un téléphone portable produit aussi ce genre de phénomène de temps à autre.

--
à bientôt
================================= les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
==================================
André Tuytschaver
Le #20345741
Lou Ravi a écrit :
André Tuytschaver wrote:
André Tuytschaver a écrit :
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne
change rien à l'affaire. Il est raccordé au secteur par un
multiprise avec interrupteur. Le fait d'interrompre le courant avec
l'interrupteur ne change rien non plus, il faut que je retire la
fiche pour avoir la paix. C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique
que d'informatique, donc s'il fallait poser la question
ailleurs...n'hésitez pas.
Merci d'avance.


Sur le multiprise il y a une protection contre la surtension, si je
presse le bouton de test le bruit disparaît.
Ca m'embêterait quand même de me passer de cette protection.
Grrrr......



Tu peux toujours essayer de changer de multiprise protégée, c'est la
première fois que j'entends d'un bebête dans l'ordi de ce type.
Es-tu sûr que ce n'est pas simplement une intérférence du secteur, les
emissions captés par la carte son où autre. Ca ne coûte rien de déplacer
la multiprise pour voir si tu crois que c'est une possibilité.



Ca ne vient pas des HP, ils sont éteints. J'ai essayé en déplaçant le
multiprise, pas mieux.
Débranché un à un tous les appareils et accessoires divers et variés
raccordés, sauf l'ordi, pas mieux. Finalement le bruit vient de la fiche
qui contient la protection contre la surtension. Je lui ai donné un
petit coup, histoire de montrer qui est le maître ici, et du coup le
silence est revenu.
Bon voilà, ça ne venait pas de l'ordi.
Merci à tous pour votre aide.

--
Cordialement,
________________
@ndré

__o
_'(,_
(_)/ (_)
geo cherchetout
Le #20345821
Le 13.10.2009 11:48, *André Tuytschaver* a écrit fort à propos :
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne change
rien à l'affaire. Il est raccordé au secteur par un multiprise avec
interrupteur. Le fait d'interrompre le courant avec l'interrupteur ne
change rien non plus, il faut que je retire la fiche pour avoir la paix.
C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique que
d'informatique, donc s'il fallait poser la question ailleurs...n'hésitez
pas.
Merci d'avance.



C'est peut-être l'alimentation, dont l'oscillateur ne démarre que par
intermittences et à fréquence relativement basse en raison de la faible
puissance consommée par la carte mère à l'arrêt. Une sorte de goutte à
goutte... Si c'est ça charger un peu plus le 5 V de standby devrait modifier
le régime au point, peut-être, de mettre fin à cette nuisance sonore.
Fulminator
Le #20348621
"André Tuytschaver" news:

Je lui ai donné un coup, histoire de montrer qui est le maître ici,
et du coup le silence est revenu.


--------------------------------------------------------------

Cette méthode séculaire, maintes fois éprouvée, pourrait avantageusement
être transférée dans la sphère sociale, et opportunément appliquée aux
multiples éléments racailleux, malfaisants et autres vermines parasitaires
qui pullulent comme des cafards, et qui infestent notre bel environnement.

Cependant, n'espérons rien des nombreux eunuques et castrats qui sévissent
dans ce gouvernement tourné gonzesse, dévirilisé jusqu'à l'os...
Lou Ravi
Le #20349321
André Tuytschaver wrote:
Lou Ravi a écrit :
André Tuytschaver wrote:
André Tuytschaver a écrit :
Bonjour à tous,

Mon ordi(4-5ans d'age) émet un bruit qui ressemble au bruit d'un
grillon, un cri-cri par seconde. Qu'il soit allumé ou éteint ne
change rien à l'affaire. Il est raccordé au secteur par un
multiprise avec interrupteur. Le fait d'interrompre le courant avec
l'interrupteur ne change rien non plus, il faut que je retire la
fiche pour avoir la paix. C'est la seule solution.
Bon je me rends bien compte que c'est autant un problème électrique
que d'informatique, donc s'il fallait poser la question
ailleurs...n'hésitez pas.
Merci d'avance.


Sur le multiprise il y a une protection contre la surtension, si je
presse le bouton de test le bruit disparaît.
Ca m'embêterait quand même de me passer de cette protection.
Grrrr......



Tu peux toujours essayer de changer de multiprise protégée, c'est la
première fois que j'entends d'un bebête dans l'ordi de ce type.
Es-tu sûr que ce n'est pas simplement une intérférence du secteur,
les emissions captés par la carte son où autre. Ca ne coûte rien de
déplacer la multiprise pour voir si tu crois que c'est une
possibilité.



Ca ne vient pas des HP, ils sont éteints. J'ai essayé en déplaçant le
multiprise, pas mieux.
Débranché un à un tous les appareils et accessoires divers et variés
raccordés, sauf l'ordi, pas mieux. Finalement le bruit vient de la
fiche qui contient la protection contre la surtension. Je lui ai
donné un petit coup, histoire de montrer qui est le maître ici, et du
coup le silence est revenu.



Et voila, tu vois qu'il faut un peu de discipline dans cette vie et si
ça oblige une bonne claque sur la multiprise, ainsi soit-il ;-)
André Tuytschaver
Le #20356091
Lou Ravi a écrit :
André Tuytschaver wrote:
Débranché un à un tous les appareils et accessoires divers et variés
raccordés, sauf l'ordi, pas mieux. Finalement le bruit vient de la
fiche qui contient la protection contre la surtension. Je lui ai
donné un petit coup, histoire de montrer qui est le maître ici, et du
coup le silence est revenu.



Et voila, tu vois qu'il faut un peu de discipline dans cette vie et si
ça oblige une bonne claque sur la multiprise, ainsi soit-il ;-)



J'ai dû lui redonner un petit coup sur la tête, à croire qu'il a une
mauvaise mémoire ;-)


--
Cordialement,
________________
@ndré

__o
_'(,_
(_)/ (_)
Norbert
Le #20356761
André Tuytschaver nous a donc écrit :

Lou Ravi a écrit :
André Tuytschaver wrote:
Débranché un à un tous les appareils et accessoires divers et variés
raccordés, sauf l'ordi, pas mieux. Finalement le bruit vient de la
fiche qui contient la protection contre la surtension. Je lui ai
donné un petit coup, histoire de montrer qui est le maître ici, et
du coup le silence est revenu.



Et voila, tu vois qu'il faut un peu de discipline dans cette vie et
si ça oblige une bonne claque sur la multiprise, ainsi soit-il ;-)



J'ai dû lui redonner un petit coup sur la tête, à croire qu'il a une
mauvaise mémoire ;-)



Si la prise se démonte, essaye de l'ouvrir pour voir s'il n'y a pas quelque
chose de mal fixé.
Des fois qu'il aurait la mémoire *très* courte :)

--
à bientôt
================================= les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
==================================
Publicité
Poster une réponse
Anonyme