GROS BESOIN D'AIDE CONNEXION INTERNET WIFI

Le
Bibou
Bonjour à tous,

Je suis complètement perdu. Je possède une connexion satellite à
l'internet. Le modem IP est connecté à un routeur TRENDnet WIFI. Le pC
portable sous XP fonctionne parfaitement bien (il a le wifi
d'origine). Par contre impossible de me connecter avec mon Mac G3
beige. Ce dernier est sous OS 9.2.2. J'ai un pont WIFI TRENDnet
connecté sur le port ethernet (ce pont a été acheté chez Macway et =
est
censé être compatible OS 9. J'ai essayé de configurer le TDB TCP
/IP mais rien ne marche. Je suis bloqué, je ne sais pas quoi faire
pour que cela marche. Si quelqu'un peut m'aider, je lui en seari
reconnaissant.

Merci à tous,

Cyril.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anne G
Le #19226491
Bibou wrote:

Bonjour à tous,

Je suis complètement perdu. Je possède une connexion satellite à
l'internet. Le modem IP est connecté à un routeur TRENDnet WIFI. Le pC
portable sous XP fonctionne parfaitement bien (il a le wifi
d'origine). Par contre impossible de me connecter avec mon Mac G3
beige.



Ça marche en branchant le G3 directement sur le routeur en ethernet ?

Ce dernier est sous OS 9.2.2. J'ai un pont WIFI TRENDnet
connecté sur le port ethernet (ce pont a été acheté chez Macway et est
censé être compatible OS 9. J'ai essayé de configurer le TDB TCP
/IP mais rien ne marche. Je suis bloqué, je ne sais pas quoi faire
pour que cela marche. Si quelqu'un peut m'aider, je lui en seari


Bibou
Le #19228441
On 30 avr, 05:24, Anne G
Bibou wrote:
> Bonjour à tous,

> Je suis complètement perdu. Je possède une connexion satellite à
> l'internet. Le modem IP est connecté à un routeur TRENDnet WIFI. Le pC
> portable sous XP fonctionne parfaitement bien (il a le wifi
> d'origine). Par contre impossible de me connecter avec mon Mac G3
> beige.

Ça marche en branchant le G3 directement sur le routeur en ethernet ?



> Ce dernier est sous OS 9.2.2. J'ai un pont WIFI TRENDnet
> connecté sur le port ethernet (ce pont a été acheté chez Macway et est
> censé être compatible OS 9. J'ai essayé de configurer le TDB TCP
> /IP mais rien ne marche. Je suis bloqué, je ne sais pas quoi faire
> pour que cela marche. Si quelqu'un peut m'aider, je lui en seari- Masqu er le texte des messages précédents -

- Afficher le texte des messages précédents -



J'avais pas essayé, mais ca marche (voir l'autre post)

Merci en tout cas.

Cyril.
Publicité
Poster une réponse
Anonyme