Gros nul essaye d'installer son SATA tout neuf...

Le
METIS
Bonjour,
et il y arrive pas !
Normal, je suis un gros nul dans ce secteur.

Bon : Carte mère, MSI K8T neo
Il y a 4 port SATA sur la CM :
SATA1
SATA2
SER1
SER2
Le DD de boot est sur SATA2
Quand je branche mon DD neuf SATA sur SATA1, j'ai une alerte
"Press sift-F10 to configure" et ça reste sans effet

Que faut-il faire ?

Merci pour l'aide.

Suivi sur news:fr.comp.stockage ?
Si vous voulez.

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
alain denis
Le #1172431
Bonjour,

Le fait de poster sur plusieurs groupes le meme message ne va pas aider a la
resolution de tes problemes!
de plus je ne pense que celui-ci soit le plus adapté:
il s'agit d'optimisation et pas de depannage!!J'ai eu peur que tu nous
parles de vis!



--

Alain

"METIS" 460e8439$0$25911$
Bonjour,
...et il y arrive pas !
Normal, je suis un gros nul dans ce secteur.

Bon : Carte mère, MSI K8T neo
Il y a 4 port SATA sur la CM :
SATA1
SATA2
SER1
SER2
Le DD de boot est sur SATA2
Quand je branche mon DD neuf SATA sur SATA1, j'ai une alerte
"Press sift-F10 to configure" et ça reste sans effet...

Que faut-il faire ?

Merci pour l'aide.

Suivi sur news:fr.comp.stockage ?
Si vous voulez.

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...



METIS
Le #1172313
alain denis wrote:

Le fait de poster sur plusieurs groupes le meme message
ne va pas aider a la resolution de tes problemes!
de plus je ne pense que celui-ci soit le plus adapté:
il s'agit d'optimisation et pas de depannage!!J'ai eu
peur que tu nous parles de vis!


==> Vu que ces groupes sont assez peu fréquentés, je pensais
avoir plus de chance en postant sur 2 NG.
PS : J'ai décidé de faire appel au scotch...(;o)))))))

--
<|[;o)) METIS
http://www.graphM.com
Remplacer wawamoo par ce qu'il faut...

Publicité
Poster une réponse
Anonyme