gros pb utilisation Corel Photo HELP

Le
ran1965
Bonjour à tous,

j'ai un big problème et je sens que c'est une bêtise mais

Je suis sur corel photo version 12 et j'ai du toucher qqch
plus moyen de rien retoucher suis gênée.

Si je sélectionne un outil ligne+couleur et je trace un trait: il le
fait et le trait est entouré d'un pointillé bleu clignottant

Mais si je choisis l'otil clonage je met la crois sur mon échantillon
modèle et . rien là où je passe pas le moindre pixel ne change.
J'y ai passé toute la soirée d'hier, en vain au secours svp

un grand merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JL
Le #1644747
Bonjour,

Le bon groupe pour poser cette question est
corel.international.French.Graphics_Products
(groupe francophone contrairement à ce que son titre laisse croire)

Ce groupe n'est pas distribué par ton FAI.
Il se trouve sur le serveur cnews.corel.com

Voici deux procédures pour s'inscrire à ce groupe...

Aller sur le site:
www.corel.fr
-> onglet "Assistance"
-> Forums Corel (colonne de gauche, sous "Options du support")
-> aller jusque "Les groupes Français"

Cliquer sur le nom du groupe.
Ce groupe s'ajoutera automatiquement dans Outlook Express (OE), sans aucune
manipulation supplémentaire.

Ensuite, pas besoin d'inscription ni de vérification d'aucune sorte.
L'envoi de fichiers et images est autorisé.

Si le groupe ne s'ajoute pas automatiquement dans Outlook Express, faire
(dans Outlook Express):
-> Outils
-> Comptes
-> News
-> Ajouter
-> News
Dans "Serveur de news", mettre
cnews.corel.com
Il va s'ajouter dans les Dossiers de Outlook Express.
Là, cliquer dessus et faire apparaître la liste des groupes qui se
trouvent sur ce serveur.
Ensuite s'abonner au groupe.

Cordialement,
Jean-Luc Ernst
www.digigrey.com



Bonjour à tous,

j'ai un big problème et je sens que c'est une bêtise mais ...

Je suis sur corel photo version 12 et ... j'ai du toucher qqch ...
plus moyen de rien retoucher ... suis gênée.

Si je sélectionne un outil ligne+couleur et je trace un trait: il le
fait et le trait est entouré d'un pointillé bleu clignottant ...

Mais si je choisis l'otil clonage je met la crois sur mon échantillon
modèle et .... rien là où je passe pas le moindre pixel ne change.
J'y ai passé toute la soirée d'hier, en vain ...au secours svp

un grand merci
Publicité
Poster une réponse
Anonyme