Gros problème

Le
katbek_2000
Bonjour

J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind tout seul.
Si je le rallume de suite, j'ai le message suivant dans une petite fenêtre :
"The application failled to initialize properly (0x00000000142) ect je
n'ai même pas le temps de lire le message que le pc s'etteint à nouveau. Je
ne sais pas si le Nº est juste, une chose est sure c'est qu'il y a le bouton
ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde SE
Personnel, mais le problème persiste.

Pourriez vous m'aider s.v.p ?
Je vous remerci d'avance !

Cordialement Cathy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #6399261
il faudrait
- faire une "grosse" analyse anti-virus en ligne là par exemple
http://www.malekal.com/guide_supression_spywares.php

- déterminer s'il n'y a pas une surchauffe des composants avec siw (entre
autres) , là :

http://www.gtopala.com/

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"katbek_2000" de news:
Bonjour

J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind tout
seul.
Si je le rallume de suite, j'ai le message suivant dans une petite fenêtre
:
"The application failled to initialize properly (0x00000000142) ect... je
n'ai même pas le temps de lire le message que le pc s'etteint à nouveau.
Je
ne sais pas si le Nº est juste, une chose est sure c'est qu'il y a le
bouton
ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde SE
Personnel, mais le problème persiste.

Pourriez vous m'aider s.v.p ?
Je vous remerci d'avance !

Cordialement Cathy


Laurent Jumet
Le #6399231
Hello katbek_2000 !

katbek_2000
J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind tout
seul. Si je le rallume de suite, j'ai le message suivant dans une petite
fenêtre : "The application failled to initialize properly (0x00000000142)
ect... je n'ai même pas le temps de lire le message que le pc s'etteint à
nouveau. Je ne sais pas si le Nº est juste, une chose est sure c'est qu'il y
a le bouton ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde SE
Personnel, mais le problème persiste.

Pourriez vous m'aider s.v.p ?
Je vous remerci d'avance !


Avant toute chose, vérifie que les ventilateurs fonctionnent et que le processeur ou la mémoire ne chauffent pas.

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]

Serge
Le #6399631
"katbek_2000" message de news:
Bonjour

J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind
tout seul.
Si je le rallume de suite, j'ai le message suivant dans une petite
fenêtre :
"The application failled to initialize properly (0x00000000142) ect...
je
n'ai même pas le temps de lire le message que le pc s'etteint à
nouveau. Je
ne sais pas si le Nº est juste, une chose est sure c'est qu'il y a le
bouton
ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans
problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde SE
Personnel, mais le problème persiste.

Pourriez vous m'aider s.v.p ?
Je vous remerci d'avance !

Cordialement Cathy


Bonjour,

Un problème de chauffe de l'alim ou autre... ?

J'ai eu ce cas avec un ventilo HS !

Serge

Fred
Le #6399581
"katbek_2000" de news:
Bonjour

J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind tout
seul.
Si je le rallume de suite, j'ai le message suivant dans une petite fenêtre
:
"The application failled to initialize properly (0x00000000142) ect... je
n'ai même pas le temps de lire le message que le pc s'etteint à nouveau.
Je
ne sais pas si le Nº est juste, une chose est sure c'est qu'il y a le
bouton
ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde SE
Personnel, mais le problème persiste.



Marrant, j'y ai aussi tout de suite pensé à cette histoire de chauffe...
De temps en temps, ouvrir le capot du bestio et passer un coup de
soufflettes :)

Serge
Le #6399961
"Fred" fuq7gk$evl$
"katbek_2000" message de news:
Bonjour

J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind
tout seul.
Si je le rallume de suite, j'ai le message suivant dans une petite
fenêtre :
"The application failled to initialize properly (0x00000000142)
ect... je
n'ai même pas le temps de lire le message que le pc s'etteint à
nouveau. Je
ne sais pas si le Nº est juste, une chose est sure c'est qu'il y a le
bouton
ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans
problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde
SE
Personnel, mais le problème persiste.



Marrant, j'y ai aussi tout de suite pensé à cette histoire de
chauffe...
De temps en temps, ouvrir le capot du bestio et passer un coup de
soufflettes :)




Et vérifier que TOUS les ventilos tournent bien !

Serge


katbek_2000
Le #6402421
Bonsoir

Je vous remercie tous pour votre aide !

C'est vrai que j'avais également penser à la ventilation, mais celle ci
fonctionne bien enfi je me tournerais plus pour un problème de surchauffe car
j'ai l'impression que le ventillo fait énormément de bruit.

Je vais tout de même essayer ce qu' Azo4 me conseil, mais avant je ferais un
eptit netoyage du côté du ventilateur.

encore merci à tous pour vos conseils !

Cordialement Cathy

PS : Je vous tiens au courrant.

"Azo4" wrote:

il faudrait
- faire une "grosse" analyse anti-virus en ligne là par exemple
http://www.malekal.com/guide_supression_spywares.php

- déterminer s'il n'y a pas une surchauffe des composants avec siw (entre
autres) , là :

http://www.gtopala.com/

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"katbek_2000" de news:
Bonjour

J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind tout
seul.
Si je le rallume de suite, j'ai le message suivant dans une petite fenêtre
:
"The application failled to initialize properly (0x00000000142) ect... je
n'ai même pas le temps de lire le message que le pc s'etteint à nouveau.
Je
ne sais pas si le Nº est juste, une chose est sure c'est qu'il y a le
bouton
ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde SE
Personnel, mais le problème persiste.

Pourriez vous m'aider s.v.p ?
Je vous remerci d'avance !

Cordialement Cathy






Tonio - le Yéti
Le #6403191
...je me tournerais plus pour un problème de
surchauffe car j'ai l'impression que le ventillo fait
énormément de bruit.


Salut,

Si le ventilo fait "énormément" de bruit, il serait
peut-être judicieux de le changer. Tes symptômes
laissent penser que tu as effectivement un problème
de surchauffe, et un ventilo doit tourner correctement
et sans faire "énormément" de bruit.

Amicalement, Tonio.

LargoWinch
Le #6404751

"Fred" fuq7gk$evl$
"katbek_2000" message de news:
Bonjour

J'ai un énorme problème avec mon pc !
Au bout de 15 minutes, quand je suis sur internet, mon pc s'etteind
tout seul.
Si je le rallume de suite, j'ai le message suivant dans une petite
fenêtre :
"The application failled to initialize properly (0x00000000142)
ect... je
n'ai même pas le temps de lire le message que le pc s'etteint à
nouveau. Je
ne sais pas si le Nº est juste, une chose est sure c'est qu'il y a le
bouton
ok mais je n'ai pas le temps non plus de cliquer dessus.

Seulement après 15 minute d'attente je peux rallumé mon pc sans
problème.
J'ai essayé de voir le problème en utlisant Hijackthis et ad-Awarde SE
Personnel, mais le problème persiste.



Marrant, j'y ai aussi tout de suite pensé à cette histoire de chauffe...
De temps en temps, ouvrir le capot du bestio et passer un coup de
soufflettes :)




Et vérifier que TOUS les ventilos tournent bien !

Serge


Mais ne pas jouer a faire tourner les ventillos avec la souflette. Il
faut au contraire les empecher de tourner.



Publicité
Poster une réponse
Anonyme