gros probleme de gravure

Le
yann
Bonjour
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible avec mon
graveur.
J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le 2.00.162
Lorsque je grave une compilation de 2Go43 en 12x Nero m'indique tout d'abord
3min50 mais la gravure effective prend 23min!
Pourriez-vous m'aider à résoudre ce problème incompréhensible pour moi
d'autant plus que la gravure avec le meme graveur etait tres rapide
auparavant.
Merci beaucoup
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tonio le Yéti
Le #22277401
Bonjour
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible avec
mon graveur.
J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le 2.00.162
Lorsque je grave une compilation de 2Go43 en 12x Nero m'indique tout
d'abord 3min50 mais la gravure effective prend 23min!
Pourriez-vous m'aider à résoudre ce problème incompréhensible pour moi
d'autant plus que la gravure avec le meme graveur etait tres rapide
auparavant.
Merci beaucoup



Salut,

"le meme graveur etait tres rapide auparavant." : Qu'as-tu fait
ou installé entre temps (rien n'arrive jamais tout seul) !?

Tonio.
yann
Le #22277481
juste désisnstallé et reinstallé Nero
"Tonio le Yéti" %
Bonjour
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible avec
mon graveur.
J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le 2.00.162
Lorsque je grave une compilation de 2Go43 en 12x Nero m'indique tout
d'abord 3min50 mais la gravure effective prend 23min!
Pourriez-vous m'aider à résoudre ce problème incompréhensible pour moi
d'autant plus que la gravure avec le meme graveur etait tres rapide
auparavant.
Merci beaucoup



Salut,

"le meme graveur etait tres rapide auparavant." : Qu'as-tu fait
ou installé entre temps (rien n'arrive jamais tout seul) !?

Tonio.

Laurent Jumet
Le #22277471
Hello yann !

"yann"
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible avec mon
graveur. J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le
2.00.162 Lorsque je grave une compilation de 2Go43 en 12x Nero m'indique
tout d'abord 3min50 mais la gravure effective prend 23min! Pourriez-vous
m'aider à résoudre ce problème incompréhensible pour moi d'autant plus que
la gravure avec le meme graveur etait tres rapide auparavant. Merci beaucoup



Vérifie dans les propriétés IDE du graveur s'il est toujours bien en DMA et pas en PIO.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
yann
Le #22277561
oui dans controlleur ATA/ATAPI IDE j'ai bien de valide DMA si disponible

par contre je vois que pour le pilote du graveur j'ai :
date du pilote 01/07/2001
version du pilote 5.1.2535.0
signature numerique : microsoft windows publisher

j'ai mon firmware pour le graveur LG qui est à jour avec la version2.0
"Laurent Jumet" news:

Hello yann !

"yann"
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible avec
mon
graveur. J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le
2.00.162 Lorsque je grave une compilation de 2Go43 en 12x Nero m'indique
tout d'abord 3min50 mais la gravure effective prend 23min! Pourriez-vous
m'aider à résoudre ce problème incompréhensible pour moi d'autant plus
que
la gravure avec le meme graveur etait tres rapide auparavant. Merci
beaucoup



Vérifie dans les propriétés IDE du graveur s'il est toujours bien en
DMA et pas en PIO.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
yann
Le #22277551
Est-ce mon graveur qui est mort à votre avis
"yann" 4c1dcb73$0$16078$
oui dans controlleur ATA/ATAPI IDE j'ai bien de valide DMA si disponible

par contre je vois que pour le pilote du graveur j'ai :
date du pilote 01/07/2001
version du pilote 5.1.2535.0
signature numerique : microsoft windows publisher

j'ai mon firmware pour le graveur LG qui est à jour avec la version2.0
"Laurent Jumet" news:

Hello yann !

"yann"
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible avec
mon
graveur. J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le
2.00.162 Lorsque je grave une compilation de 2Go43 en 12x Nero m'indique
tout d'abord 3min50 mais la gravure effective prend 23min! Pourriez-vous
m'aider à résoudre ce problème incompréhensible pour moi d'autant plus
que
la gravure avec le meme graveur etait tres rapide auparavant. Merci
beaucoup



Vérifie dans les propriétés IDE du graveur s'il est toujours bien en
DMA et pas en PIO.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]




yann
Le #22277541
je remarque egalement que pendant la gravure donc bien lente le niveau du
tampon sous nero oscille en permanence entre 4% et 92% alors que sur mon
portable il est stable en gravure à 97%
"yann" 4c1dcb73$0$16078$
oui dans controlleur ATA/ATAPI IDE j'ai bien de valide DMA si disponible

par contre je vois que pour le pilote du graveur j'ai :
date du pilote 01/07/2001
version du pilote 5.1.2535.0
signature numerique : microsoft windows publisher

j'ai mon firmware pour le graveur LG qui est à jour avec la version2.0
"Laurent Jumet" news:

Hello yann !

"yann"
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible avec
mon
graveur. J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le
2.00.162 Lorsque je grave une compilation de 2Go43 en 12x Nero m'indique
tout d'abord 3min50 mais la gravure effective prend 23min! Pourriez-vous
m'aider à résoudre ce problème incompréhensible pour moi d'autant plus
que
la gravure avec le meme graveur etait tres rapide auparavant. Merci
beaucoup



Vérifie dans les propriétés IDE du graveur s'il est toujours bien en
DMA et pas en PIO.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]




yann
Le #22277721
J'ai résolu mon problème si cela peut servir à quelqu'un :
J'ai désinstallé le Canal IDE principal et relancé l'ordi
Au démarrage de xp il s'est réinstallé et je retrouve un tampon stable sous
nero et une vitesse de gravure normale
"yann" 4c1dcf06$0$16096$
je remarque egalement que pendant la gravure donc bien lente le niveau du
tampon sous nero oscille en permanence entre 4% et 92% alors que sur mon
portable il est stable en gravure à 97%
"yann" 4c1dcb73$0$16078$
oui dans controlleur ATA/ATAPI IDE j'ai bien de valide DMA si disponible

par contre je vois que pour le pilote du graveur j'ai :
date du pilote 01/07/2001
version du pilote 5.1.2535.0
signature numerique : microsoft windows publisher

j'ai mon firmware pour le graveur LG qui est à jour avec la version2.0
"Laurent Jumet" news:

Hello yann !

"yann"
Je rencontre depuis 2 jours un probleme de lenteur incomprehensible
avec mon
graveur. J'ai nero 9 et un graveur LG GH22LP20 dont le firmware est le
2.00.162 Lorsque je grave une compilation de 2Go43 en 12x Nero
m'indique
tout d'abord 3min50 mais la gravure effective prend 23min!
Pourriez-vous
m'aider à résoudre ce problème incompréhensible pour moi d'autant plus
que
la gravure avec le meme graveur etait tres rapide auparavant. Merci
beaucoup



Vérifie dans les propriétés IDE du graveur s'il est toujours bien en
DMA et pas en PIO.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]








Brice
Le #22277961
Laurent Jumet a répliqué :
Vérifie dans les propriétés IDE du graveur s'il est toujours bien en DMA
et pas en PIO.



Bonjour,
Pas de trace nulle part des propriétés IDE du graveur, cela se trouve
où ???

--
Berserkr
yann
Le #22278001
panneau de configuration/system/gestionnaire de périphérique/controleur
ata-atapi-ide/canal ide principal
clique droit propriétés et paramètres avancés
"Brice" 4c1de22e$0$654$
Laurent Jumet a répliqué :
Vérifie dans les propriétés IDE du graveur s'il est toujours bien en
DMA et pas en PIO.



Bonjour,
Pas de trace nulle part des propriétés IDE du graveur, cela se trouve où
???

--
Berserkr


Laurent Jumet
Le #22278061
Hello Brice !

Brice
Vérifie dans les propriétés IDE du graveur s'il est toujours bien en
DMA et pas en PIO.



Pas de trace nulle part des propriétés IDE du graveur, cela se trouve
où ???



Dans les propriétés du canal IDE secondaire.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Publicité
Poster une réponse
Anonyme