Gros probleme lors de la reception de mail. Outlook 2007

Le
christophe cDs
Bonjour,

Voici le problème rencontré sur l'un des PC utilisant Outlook 2007.
il y a 10 compte Pop de configurer avec l'option avancer de laisser une
copie sur le serveur pendant 5 a 10 jour suivant les comptes car d'autre PC
reçoivent aussi ses comptes ( sans problème).
Les emails se téléchargent correctement une première fois, et sans erreurs.
Mais si je ferme Outlook, et que je le réouvre, il me retelecharge les
emails se trouvant encore sur le serveur.

un petit calcul rapide 10 comptes POP avec 90% de SPAM en plus .. ça monte
très vite.

J'ai effectuer un test, j'ai récupérer le PST de ce post, et restaurer sur
un autre PC, je n'ai pas le problème après le redémarrage de Outlook..

Si quelqu un aurait une idée du soucis ? j'ai effectuer quelques recherches
sans résultats pour le moment.

Ma prochaine étape sera de désinstaller office 2007 sur ce poste et le
réinstaller.. si personne n'a d'idée d'ici ce midi.

Merci de votre aide.

Cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
christophe cDs
Le #335435
Edit: Le poste est sous Vista, et le PST fait 4,6 Go.

2 eme petit soucis, si je test l'archivages, cela ne fonctione pas, je pense
que c'est du a la migration vers outlook2007. du coup la fonction
d'archivages ne detecte pas la date reel des mails. Si quelqu un a une idée
a ce sujet.

Merci.


"christophe cDs" de news:
Bonjour,

Voici le problème rencontré sur l'un des PC utilisant Outlook 2007.
il y a 10 compte Pop de configurer avec l'option avancer de laisser une
copie sur le serveur pendant 5 a 10 jour suivant les comptes car d'autre
PC reçoivent aussi ses comptes ( sans problème).
Les emails se téléchargent correctement une première fois, et sans
erreurs. Mais si je ferme Outlook, et que je le réouvre, il me
retelecharge les emails se trouvant encore sur le serveur.

un petit calcul rapide 10 comptes POP avec 90% de SPAM en plus .. ça monte
très vite.

J'ai effectuer un test, j'ai récupérer le PST de ce post, et restaurer sur
un autre PC, je n'ai pas le problème après le redémarrage de Outlook..

Si quelqu un aurait une idée du soucis ? j'ai effectuer quelques
recherches sans résultats pour le moment.

Ma prochaine étape sera de désinstaller office 2007 sur ce poste et le
réinstaller.. si personne n'a d'idée d'ici ce midi.

Merci de votre aide.

Cordialement.




JièL
Le #335317
Hello

Edit: Le poste est sous Vista, et le PST fait 4,6 Go.

2 eme petit soucis, si je test l'archivages, cela ne fonctione pas, je pense
que c'est du a la migration vers outlook2007.


C'est ça : http://faq.outlook.free.fr/readarticle.php?article_id0

Merci.

Bonjour,

Voici le problème rencontré sur l'un des PC utilisant Outlook 2007.
il y a 10 compte Pop de configurer avec l'option avancer de laisser une
copie sur le serveur pendant 5 a 10 jour suivant les comptes car d'autre
PC reçoivent aussi ses comptes ( sans problème).
Les emails se téléchargent correctement une première fois, et sans
erreurs. Mais si je ferme Outlook, et que je le réouvre, il me
retelecharge les emails se trouvant encore sur le serveur.



Problème TRES connu chez MS
http://faq.outlook.free.fr/readarticle.php?article_id9

Merci de votre aide.

Cordialement.



--
JièL / Jean-Louis Goubert
La FAQ Outlook est là: http://faq.outlook.free.fr/


Didier [MVP]
Le #335315
"christophe cDs" de news:
Bonjour,

Voici le problème rencontré sur l'un des PC utilisant Outlook 2007.
il y a 10 compte Pop de configurer avec l'option avancer de laisser une
copie sur le serveur pendant 5 a 10 jour suivant les comptes car d'autre
PC reçoivent aussi ses comptes ( sans problème).
Les emails se téléchargent correctement une première fois, et sans
erreurs. Mais si je ferme Outlook, et que je le réouvre, il me
retelecharge les emails se trouvant encore sur le serveur.

un petit calcul rapide 10 comptes POP avec 90% de SPAM en plus .. ça monte
très vite.

J'ai effectuer un test, j'ai récupérer le PST de ce post, et restaurer sur
un autre PC, je n'ai pas le problème après le redémarrage de Outlook..

Si quelqu un aurait une idée du soucis ? j'ai effectuer quelques
recherches sans résultats pour le moment.

Ma prochaine étape sera de désinstaller office 2007 sur ce poste et le
réinstaller.. si personne n'a d'idée d'ici ce midi.

Merci de votre aide.

Cordialement.




Ben c'est normal, vous voulez pouvoir charger les messages toutes les 10
minutes depuis la même machine ? Les laisser sur le serveur c'est pour qu'un
autre PC puisse les charger, pour le votre quand c'est fait c'est fait.
Pour les avoir devant les yeux en permanence il y a le webmail.
Didier.

christophe cDs
Le #335312
"Didier [MVP]"

"christophe cDs" message de news:
Bonjour,

Voici le problème rencontré sur l'un des PC utilisant Outlook 2007.
il y a 10 compte Pop de configurer avec l'option avancer de laisser une
copie sur le serveur pendant 5 a 10 jour suivant les comptes car d'autre
PC reçoivent aussi ses comptes ( sans problème).
Les emails se téléchargent correctement une première fois, et sans
erreurs. Mais si je ferme Outlook, et que je le réouvre, il me
retelecharge les emails se trouvant encore sur le serveur.

un petit calcul rapide 10 comptes POP avec 90% de SPAM en plus .. ça
monte très vite.

J'ai effectuer un test, j'ai récupérer le PST de ce post, et restaurer
sur un autre PC, je n'ai pas le problème après le redémarrage de
Outlook..

Si quelqu un aurait une idée du soucis ? j'ai effectuer quelques
recherches sans résultats pour le moment.

Ma prochaine étape sera de désinstaller office 2007 sur ce poste et le
réinstaller.. si personne n'a d'idée d'ici ce midi.

Merci de votre aide.

Cordialement.




Ben c'est normal, vous voulez pouvoir charger les messages toutes les 10
minutes depuis la même machine ? Les laisser sur le serveur c'est pour
qu'un autre PC puisse les charger, pour le votre quand c'est fait c'est
fait.
Pour les avoir devant les yeux en permanence il y a le webmail.
Didier.



Bonjour Didier,

non cela n'est pas normal, une fois les mail récupérer par Outlook, ce
dernier normalement ne doit pas les récupérer une seconde fois, l'option de
laisser une copie sur le serveur, permettra aux autres postes de les
récupérer a leur tour et non pas faire en sorte que a chaque redémarrage
Outlook il reprenne les mails qu il a déjà récupérer et qui sont déjà dans
la boite de réception d Outlook.



.


Didier [MVP]
Le #335308
"christophe cDs" de news:

"Didier [MVP]"

"christophe cDs" message de news:
Bonjour,

Voici le problème rencontré sur l'un des PC utilisant Outlook 2007.
il y a 10 compte Pop de configurer avec l'option avancer de laisser une
copie sur le serveur pendant 5 a 10 jour suivant les comptes car d'autre
PC reçoivent aussi ses comptes ( sans problème).
Les emails se téléchargent correctement une première fois, et sans
erreurs. Mais si je ferme Outlook, et que je le réouvre, il me
retelecharge les emails se trouvant encore sur le serveur.

un petit calcul rapide 10 comptes POP avec 90% de SPAM en plus .. ça
monte très vite.

J'ai effectuer un test, j'ai récupérer le PST de ce post, et restaurer
sur un autre PC, je n'ai pas le problème après le redémarrage de
Outlook..

Si quelqu un aurait une idée du soucis ? j'ai effectuer quelques
recherches sans résultats pour le moment.

Ma prochaine étape sera de désinstaller office 2007 sur ce poste et le
réinstaller.. si personne n'a d'idée d'ici ce midi.

Merci de votre aide.

Cordialement.




Ben c'est normal, vous voulez pouvoir charger les messages toutes les 10
minutes depuis la même machine ? Les laisser sur le serveur c'est pour
qu'un autre PC puisse les charger, pour le votre quand c'est fait c'est
fait.
Pour les avoir devant les yeux en permanence il y a le webmail.
Didier.



Bonjour Didier,

non cela n'est pas normal, une fois les mail récupérer par Outlook, ce
dernier normalement ne doit pas les récupérer une seconde fois, l'option
de laisser une copie sur le serveur, permettra aux autres postes de les
récupérer a leur tour et non pas faire en sorte que a chaque redémarrage
Outlook il reprenne les mails qu il a déjà récupérer et qui sont déjà dans
la boite de réception d Outlook.


Oups j'ai mal lu et dit la même chose que vous, en fait votre problème c'est

que les courriers sont retéléchargés pas le contraire. Désolé avec Outlook
je sait pas.
Didier.



Publicité
Poster une réponse
Anonyme