Groupes de cellules différentes

Le
Guy72
Bonjour,
J'ai une MFC de ce modèle :
=NB.SI($BH$12:$BJ$14;$L42).
En plus de BH:B14, je voudrais AZ14:BF14.
Comment puis-je l'intégrer dans ma formule ?
J'ai bien essayé : virgule parenthèses etc.rien ne vas.
=NB.SI($BH$12:$BJ$14,$AZ$14:$BF$14;$L42).
Est-ce possible ?
Merci de votre aide.
--
Cordialement
Guy
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #17654491
Bonjour,
Est-ce possible ?


Essaie:
=NB.SI($BH$12:$BJ$14;$L42)+NB.SI($AZ$14:$BF$14;$L42)

--
Salutations
JJ


"Guy72"
Bonjour,
J'ai une MFC de ce modèle :
=NB.SI($BH$12:$BJ$14;$L42).
En plus de BH:B14, je voudrais AZ14:BF14.
Comment puis-je l'intégrer dans ma formule ?
J'ai bien essayé : virgule parenthèses etc....rien ne vas.
=NB.SI($BH$12:$BJ$14,$AZ$14:$BF$14;$L42).
Est-ce possible ?
Merci de votre aide.
--
Cordialement
Guy



Guy72
Le #17654701
Bonjour Jacky
Ah bon si simple ?
Merci encore
--
Cordialement
Guy
"Jacky"
Bonjour,
Est-ce possible ?


Essaie:
=NB.SI($BH$12:$BJ$14;$L42)+NB.SI($AZ$14:$BF$14;$L42)

--
Salutations
JJ


"Guy72"
Bonjour,
J'ai une MFC de ce modèle :
=NB.SI($BH$12:$BJ$14;$L42).
En plus de BH:B14, je voudrais AZ14:BF14.
Comment puis-je l'intégrer dans ma formule ?
J'ai bien essayé : virgule parenthèses etc....rien ne vas.
=NB.SI($BH$12:$BJ$14,$AZ$14:$BF$14;$L42).
Est-ce possible ?
Merci de votre aide.
--
Cordialement
Guy







Jacky
Le #17655421
Re..
Ah bon si simple ?
Ah oui!, mais seulement quand on sait....
http://cjoint.com/?kBlgU8tIOD

--
Salutations
JJ


"Guy72"
Bonjour Jacky
Ah bon si simple ?
Merci encore
--
Cordialement
Guy
"Jacky"
Bonjour,
Est-ce possible ?


Essaie:
=NB.SI($BH$12:$BJ$14;$L42)+NB.SI($AZ$14:$BF$14;$L42)

--
Salutations
JJ


"Guy72"
Bonjour,
J'ai une MFC de ce modèle :
=NB.SI($BH$12:$BJ$14;$L42).
En plus de BH:B14, je voudrais AZ14:BF14.
Comment puis-je l'intégrer dans ma formule ?
J'ai bien essayé : virgule parenthèses etc....rien ne vas.
=NB.SI($BH$12:$BJ$14,$AZ$14:$BF$14;$L42).
Est-ce possible ?
Merci de votre aide.
--
Cordialement
Guy











Publicité
Poster une réponse
Anonyme