groupes de discussion

Le
caramelle
Bonsoir,

Pouvez vous me dire pourquoi je ne retrouve pas les messages des groupes de
discussion que sur un mois ,les messages antérieurs au 1er sept ont
disparus.
D'autre part un groupe de discussion que j'avais téléchargé a disparu
est ce un "tour" de mon FAI :orange ?

Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20273771
caramelle a écrit...

Bonsoir,



Bonjour,

Pouvez vous me dire pourquoi je ne retrouve pas les messages des
groupes de discussion que sur un mois ,les messages antérieurs au 1er
sept ont disparus.



Parce que le serveur de news que tu utilises (news.orange.fr) a un temps de
rétention des posts de 30 jours.
Pour lire les groupes microsoft.public.* (dont certains ne sont pas
répliqués par le serveur de news d'Orange), il vaut mieux préférer le
serveur de Microsoft (news.microsoft.com, pas d'ouverture de session
requise) qui a un temps de rétention de 90 jours.
http://www.faqoe.com/index.php?bas=/configureforum.htm

Tu peux aussi utiliser le serveur de news de Free (news.free.fr) avec ta
connexion Orange sous réserve d'authentification (cocher la case 'Ouverture
de session requise' et remplir les champs 'Nom d'utilisateur' et 'Mot de
passe' de l'onglet 'Serveur' des propriétés du compte de news).
news.free.fr réplique tous les groupes microsoft.public.* et tous les
groupes de Usenet et a un temps de rétention de 365 jours.

Pour obtenir par courrier postal les identifiants nécessaires à
l'authentification, il faut s'abonner à "l'accès gratuit"
(http://subscribe.free.fr/accesgratuit/index.html).


D'autre part un groupe de discussion que j'avais téléchargé a
disparu ...est ce un "tour" de mon FAI :orange ?



Je pencherais plutôt pour une fausse manoeuvre d'un utilisateur.

Merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
caramelle
Le #20279401
"Luc" groupe de discussion :
caramelle a écrit...

Bonsoir,



Bonjour,

Pouvez vous me dire pourquoi je ne retrouve pas les messages des
groupes de discussion que sur un mois ,les messages antérieurs au 1er
sept ont disparus.



Parce que le serveur de news que tu utilises (news.orange.fr) a un temps
de rétention des posts de 30 jours.
Pour lire les groupes microsoft.public.* (dont certains ne sont pas
répliqués par le serveur de news d'Orange), il vaut mieux préférer le
serveur de Microsoft (news.microsoft.com, pas d'ouverture de session
requise) qui a un temps de rétention de 90 jours.
http://www.faqoe.com/index.php?bas=/configureforum.htm



J'ai suivi les instructions mais on me répond serveur introuvable ! est
ce parce que je passe par windows live mail ?




Tu peux aussi utiliser le serveur de news de Free (news.free.fr) avec ta
connexion Orange sous réserve d'authentification (cocher la case
'Ouverture de session requise' et remplir les champs 'Nom d'utilisateur'
et 'Mot de passe' de l'onglet 'Serveur' des propriétés du compte de news).
news.free.fr réplique tous les groupes microsoft.public.* et tous les
groupes de Usenet et a un temps de rétention de 365 jours.

Pour obtenir par courrier postal les identifiants nécessaires à
l'authentification, il faut s'abonner à "l'accès gratuit"
(http://subscribe.free.fr/accesgratuit/index.html).


D'autre part un groupe de discussion que j'avais téléchargé a
disparu ...est ce un "tour" de mon FAI :orange ?



Je pencherais plutôt pour une fausse manoeuvre d'un utilisateur.

Merci de votre aide



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #20279761
caramelle a écrit...

"Luc" de groupe de discussion :
caramelle a écrit...

Bonsoir,



Bonjour,

Pouvez vous me dire pourquoi je ne retrouve pas les messages des
groupes de discussion que sur un mois ,les messages antérieurs au
1er sept ont disparus.



Parce que le serveur de news que tu utilises (news.orange.fr) a un
temps de rétention des posts de 30 jours.
Pour lire les groupes microsoft.public.* (dont certains ne sont pas
répliqués par le serveur de news d'Orange), il vaut mieux préférer le
serveur de Microsoft (news.microsoft.com, pas d'ouverture de session
requise) qui a un temps de rétention de 90 jours.
http://www.faqoe.com/index.php?bas=/configureforum.htm



J'ai suivi les instructions mais on me répond serveur introuvable
! est ce parce que je passe par windows live mail ?



Non, c'est parce que tu as fait une erreur dans le paramétrage du compte,
probablement dans le nom du serveur, news.microsoft.com ou
msnews.microsoft.com ou encore 207.46.248.16 et rien d'autre, ne pas oublier
les "." (point), ne pas mettre d'espaces.


PS : attention à ne pas mettre des chevrons de citation (>) au début des
lignes que tu écris, j'ai failli ne pas repérer ta question. (j'ai corrigé
dans le présent message). Depuis le temps que tu postes sur les news, tu le
sais.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
caramelle
Le #20280031
"Luc" groupe de discussion : #
caramelle a écrit...

"Luc" de groupe de discussion :
caramelle a écrit...

Bonsoir,



Bonjour,

Pouvez vous me dire pourquoi je ne retrouve pas les messages des
groupes de discussion que sur un mois ,les messages antérieurs au
1er sept ont disparus.



Parce que le serveur de news que tu utilises (news.orange.fr) a un
temps de rétention des posts de 30 jours.
Pour lire les groupes microsoft.public.* (dont certains ne sont pas
répliqués par le serveur de news d'Orange), il vaut mieux préférer le
serveur de Microsoft (news.microsoft.com, pas d'ouverture de session
requise) qui a un temps de rétention de 90 jours.
http://www.faqoe.com/index.php?bas=/configureforum.htm



J'ai suivi les instructions mais on me répond serveur introuvable
! est ce parce que je passe par windows live mail ?



Non, c'est parce que tu as fait une erreur dans le paramétrage du compte,
probablement dans le nom du serveur, news.microsoft.com ou
msnews.microsoft.com ou encore 207.46.248.16 et rien d'autre, ne pas
oublier les "." (point), ne pas mettre d'espaces.



J'ai réussi à configurer mais j'ai encore moins de messages ,le plus ancien
date du 19/9.
D'autre part j'ai depuis 2 jours régulièrement : la connexion TCP/IP a été
interrompue par le serveur.

Ps: désolée pour les chevrons mais je reconnais que je n'ai jamais compris
ce qu'il fallait faire ! j'espère que cette fois c'est correct...

PS : attention à ne pas mettre des chevrons de citation (>) au début des
lignes que tu écris, j'ai failli ne pas repérer ta question. (j'ai corrigé
dans le présent message). Depuis le temps que tu postes sur les news, tu
le sais.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Luc
Le #20281421
caramelle a écrit...

"Luc" de groupe de discussion : #
caramelle a écrit...

"Luc" message de groupe de discussion :

caramelle a écrit...

Bonsoir,



Bonjour,

Pouvez vous me dire pourquoi je ne retrouve pas les messages des
groupes de discussion que sur un mois ,les messages antérieurs au
1er sept ont disparus.



Parce que le serveur de news que tu utilises (news.orange.fr) a un
temps de rétention des posts de 30 jours.
Pour lire les groupes microsoft.public.* (dont certains ne sont pas
répliqués par le serveur de news d'Orange), il vaut mieux préférer
le serveur de Microsoft (news.microsoft.com, pas d'ouverture de
session requise) qui a un temps de rétention de 90 jours.
http://www.faqoe.com/index.php?bas=/configureforum.htm



J'ai suivi les instructions mais on me répond serveur introuvable
! est ce parce que je passe par windows live mail ?



Non, c'est parce que tu as fait une erreur dans le paramétrage du
compte, probablement dans le nom du serveur, news.microsoft.com ou
msnews.microsoft.com ou encore 207.46.248.16 et rien d'autre, ne pas
oublier les "." (point), ne pas mettre d'espaces.



J'ai réussi à configurer mais j'ai encore moins de messages ,le plus
ancien date du 19/9.



Windows Mail, comme OE, charge par défaut les 300 dernières en-têtes
lorsqu'on sélectionne le groupe auquel on vient de s'abonner. Ce nombre
d'en-tête est paramétrable dans 'Outils' --> 'Options' --> onglet
'Lecture' --> 'Télécharger les xx en-têtes à chaque fois'.

Si tu veux charger les xxx messages plus anciens, tu peux donc faire
'Outil' --> 'Obtenir les xxx en-têtes suivants'.


Pour télécharger l'intégralité des messages d'un groupe présents sur le
serveur - ce nombre dépend du temps de rétention du serveur
(news.microsft.com 90 jours, news.free.fr 365 jours, news.orange.fr 30
jours) et bien entendu du trafic sur chacun des groupes - en une seule passe
(en-têtes et corps ou en-têtes seulement au choix), suivre scrupuleusement
cette petite procédure:

clic droit sur le groupe --> 'Propriétés' --> onglet 'Fichier local' -->
'Réinitialiser' --> onglet 'Synchroniser' --> cocher 'Nouveaux
messages' ou 'Tous les messages' si on veut charger en-têtes et
corps ou 'Nouveaux en-têtes' si on ne veut que les en-têtes --> OK
Lancer ensuite directement la synchronisation par 'Outils' -->
'Synchroniser tout' ou 'Synchroniser les groupes de discussion'

D'autre part j'ai depuis 2 jours régulièrement : la connexion TCP/IP
a été interrompue par le serveur.



A priori, ça c'est plutôt un problème au niveau de ta connexion.

Ps: désolée pour les chevrons mais je reconnais que je n'ai jamais compris
ce qu'il fallait faire ! j'espère que cette fois c'est
correct...



Impec' !


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
caramelle
Le #20282991
"Luc" groupe de discussion : e$
caramelle a écrit...

"Luc" de groupe de discussion : #
caramelle a écrit...

"Luc" message de groupe de discussion :

caramelle a écrit...

Bonsoir,



Bonjour,

Pouvez vous me dire pourquoi je ne retrouve pas les messages des
groupes de discussion que sur un mois ,les messages antérieurs au
1er sept ont disparus.



Parce que le serveur de news que tu utilises (news.orange.fr) a un
temps de rétention des posts de 30 jours.
Pour lire les groupes microsoft.public.* (dont certains ne sont pas
répliqués par le serveur de news d'Orange), il vaut mieux préférer
le serveur de Microsoft (news.microsoft.com, pas d'ouverture de
session requise) qui a un temps de rétention de 90 jours.
http://www.faqoe.com/index.php?bas=/configureforum.htm



J'ai suivi les instructions mais on me répond serveur introuvable
! est ce parce que je passe par windows live mail ?



Non, c'est parce que tu as fait une erreur dans le paramétrage du
compte, probablement dans le nom du serveur, news.microsoft.com ou
msnews.microsoft.com ou encore 207.46.248.16 et rien d'autre, ne pas
oublier les "." (point), ne pas mettre d'espaces.



J'ai réussi à configurer mais j'ai encore moins de messages ,le plus
ancien date du 19/9.



Windows Mail, comme OE, charge par défaut les 300 dernières en-têtes
lorsqu'on sélectionne le groupe auquel on vient de s'abonner. Ce nombre
d'en-tête est paramétrable dans 'Outils' --> 'Options' --> onglet
'Lecture' --> 'Télécharger les xx en-têtes à chaque fois'.

Si tu veux charger les xxx messages plus anciens, tu peux donc faire
'Outil' --> 'Obtenir les xxx en-têtes suivants'.


Pour télécharger l'intégralité des messages d'un groupe présents sur le
serveur - ce nombre dépend du temps de rétention du serveur
(news.microsft.com 90 jours, news.free.fr 365 jours, news.orange.fr 30
jours) et bien entendu du trafic sur chacun des groupes - en une seule
passe (en-têtes et corps ou en-têtes seulement au choix), suivre
scrupuleusement cette petite procédure:

clic droit sur le groupe --> 'Propriétés' --> onglet 'Fichier local' -->
'Réinitialiser' --> onglet 'Synchroniser' --> cocher 'Nouveaux
messages' ou 'Tous les messages' si on veut charger en-têtes et
corps ou 'Nouveaux en-têtes' si on ne veut que les en-têtes --> OK
Lancer ensuite directement la synchronisation par 'Outils' -->
'Synchroniser tout' ou 'Synchroniser les groupes de discussion'

D'autre part j'ai depuis 2 jours régulièrement : la connexion TCP/IP
a été interrompue par le serveur.



A priori, ça c'est plutôt un problème au niveau de ta connexion.

Ps: désolée pour les chevrons mais je reconnais que je n'ai jamais
compris ce qu'il fallait faire ! j'espère que cette fois c'est
correct...



Impec' !



Super ! tout fonctionne j'ai récupéré les messages depuis juillet....
Merci pour ton aide

Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme