groupes Vista

Le
Robert H.
Bonjour,

Mon FAI ne fourni pas les groupes Vista. A quelle adresse dois-je me
connecter pour avoir les groupes Vista par le Web.

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #1083831
"Robert H." news:
Bonjour,

Mon FAI ne fourni pas les groupes Vista. A quelle adresse dois-je me
connecter pour avoir les groupes Vista par le Web.

Merci d'avance




Bonjour,

Déclarez un nouveau compte de news.
Le nom du serveur est :
msnews.microsoft.com

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Ypoons
Le #1083052
Bonjour,

Mon FAI ne fourni pas les groupes Vista. A quelle adresse dois-je me
connecter pour avoir les groupes Vista par le Web.

Merci d'avance


Salut Robert

En plus de la réponse de Fabrice, et si tu tiens vraiment à
consulter les forums sur l'interface web (beaucoup moins
ergonomique que ton Forte Agent), l'adresse est :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx
Choisis à gauche "Systèmes d'exploitation" et suis les flèches...

Amicalement,

--
Ypoons [MVP]
Ne vous approchez jamais d'un ordinateur en disant ou même
seulement pensant "Je vais faire ça très vite !"
Pour m'écrire : http://www.cerbe rmail.com/?EEcGHSD8yU (enlever
l'espace)
Ne me mettez pas dans votre carnet d'adresse ! Je suis spammé !

Le Yéti
Le #1082745
Robert H. nous a écrit dans son message :

Bonjour,

Mon FAI ne fourni pas les groupes Vista. A quelle adresse dois-je me
connecter pour avoir les groupes Vista par le Web.

Merci d'avance


Salut,

si tu utilises OE, cliques sur le lien qui t'interresse.

news://news.microsoft.com/microsoft.public.fr.windows.vista.general
news://news.microsoft.com/microsoft.public.fr.windows.vista.materiel
news://news.microsoft.com/microsoft.public.fr.windows.vista.reseau
news://news.microsoft.com/microsoft.public.fr.windows.vista.installation
news://news.microsoft.com/microsoft.public.fr.windows.vista.securite

Tonio, amicalement :-)

JF
Le #1081491
*Bonjour Ypoons* !

Bonjour,

Mon FAI ne fourni pas les groupes Vista. A quelle adresse dois-je me
connecter pour avoir les groupes Vista par le Web.

Merci d'avance


Salut Robert

En plus de la réponse de Fabrice, et si tu tiens vraiment à consulter les
forums sur l'interface web (beaucoup moins ergonomique que ton Forte Agent),
l'adresse est :
http://www.microsoft.com/france/communautes/webnews/France/default.mspx
Choisis à gauche "Systèmes d'exploitation" et suis les flèches...


L'interface est toujour inop, impossible de répondre ou d'envoyer une
question. J'ai fait un petit sondage en visualisant les en-têtes : il
n'y a plus de messages en provenance du CDO. Étonnant, non ?

--
Salutations, Jena-François.


Luc
Le #1081345
JF a écrit...

*Bonjour Ypoons* !


Bonjour,

L'interface est toujour inop, impossible de répondre ou d'envoyer une
question. J'ai fait un petit sondage en visualisant les en-têtes : il
n'y a plus de messages en provenance du CDO. Étonnant, non ?


Oui, très étonnant... mais la situation est plus bizarre encore car les
groupes ne semblent pas tous à la même enseigne. Petit sondage rapide sur
des groupes au trafic important pour une observation significative :
m.p.f.windowsxp n'a reçu aucun message du CDO depuis 48 heures,
m.p.f.windows.vista.general depuis 4 jours, m.p.f.outlook a reçu son dernier
message du CDO ce matin à 9h22, les groupes anglophones semblent ne pas être
affectés... plus fort encore, si je simule une réponse via le CDO vers un
des groupes FR, j'ai les mêmes symptômes que toi et BAB00SH (sur un autre
fil), rien ne se passe, alors que la fenêtre de rédaction apparaît comme il
se doit lorsque je réponds à un groupe US !!

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

JF
Le #1081341
*Bonjour Luc* !

JF a écrit...

*Bonjour Ypoons* !


Bonjour,

L'interface est toujour inop, impossible de répondre ou d'envoyer une
question. J'ai fait un petit sondage en visualisant les en-têtes : il
n'y a plus de messages en provenance du CDO. Étonnant, non ?


Oui, très étonnant... mais la situation est plus bizarre encore car les
groupes ne semblent pas tous à la même enseigne. Petit sondage rapide sur des
groupes au trafic important pour une observation significative :
m.p.f.windowsxp n'a reçu aucun message du CDO depuis 48 heures,
m.p.f.windows.vista.general depuis 4 jours, m.p.f.outlook a reçu son dernier
message du CDO ce matin à 9h22, les groupes anglophones semblent ne pas être
affectés... plus fort encore, si je simule une réponse via le CDO vers un des
groupes FR, j'ai les mêmes symptômes que toi et BAB00SH (sur un autre fil),
rien ne se passe, alors que la fenêtre de rédaction apparaît comme il se doit
lorsque je réponds à un groupe US !!


Merci de ces commentaires, Luc. Effectivement des internautes ont
remarqué que ça fonctionnait côté anglophone. C'est une grave
discrimination, et tout devrait être fait pour rétablir l'ordre. Non
mais sans blague.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php


Robert H.
Le #1080857
On Mon, 18 Feb 2008 13:07:49 +0100, "Fabrice [MVP]"

"Robert H." news:
Bonjour,

Mon FAI ne fourni pas les groupes Vista. A quelle adresse dois-je me
connecter pour avoir les groupes Vista par le Web.

Merci d'avance




Bonjour,

Déclarez un nouveau compte de news.
Le nom du serveur est :
msnews.microsoft.com
Excusez-moi c'est "le chemin d'accès spécifié est introuvable"

merci


Luc
Le #1080705
Robert H. a écrit...

On Mon, 18 Feb 2008 13:07:49 +0100, "Fabrice [MVP]"

"Robert H." news:
Bonjour,

Mon FAI ne fourni pas les groupes Vista. A quelle adresse dois-je me
connecter pour avoir les groupes Vista par le Web.

Merci d'avance




Bonjour,

Déclarez un nouveau compte de news.
Le nom du serveur est :
msnews.microsoft.com
Excusez-moi c'est "le chemin d'accès spécifié est introuvable"



La procédure en images avec Outlook Express
http://www.faqoe.com/index.php?bas=/configureforum.htm

merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme