[H.S] Pour Win7

Le
Papy13
Bonjour,

Je n'arrive pas à poster une reponse sur news de Michel pouvez vous faire
suivre pour "GREENHORN" Merci

Essais avec smtp ==> smtp-auth.sfr.fr ==> tiret - après smtp et point .
aprés auth.

serveur entrant ==> pop.sfr.fr
serveur sortant ==> smtp-auth.sfr.fr

Bonne journée.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Papy13
Le #20534781
"Papy13" a écrit dans le message de
news:
Bonjour,

Je n'arrive pas à poster une reponse sur news de Michel pouvez vous faire
suivre pour "GREENHORN" Merci

Essais avec smtp ==> smtp-auth.sfr.fr ==> tiret - après smtp et point .
aprés auth.

serveur entrant ==> pop.sfr.fr
serveur sortant ==> smtp-auth.sfr.fr

Bonne journée. cocher: "mon serveur requiert une authentification"



onglet "Avancé"

numero de port de serveur smtp "587"
GREENHORN
Le #20534801
Papy13 a écrit :
"Papy13" a écrit dans le message de
news:
Bonjour,

Je n'arrive pas à poster une reponse sur news de Michel pouvez vous faire
suivre pour "GREENHORN" Merci

Essais avec smtp ==> smtp-auth.sfr.fr ==> tiret - après smtp et point .
aprés auth.

serveur entrant ==> pop.sfr.fr
serveur sortant ==> smtp-auth.sfr.fr

Bonne journée. cocher: "mon serveur requiert une authentification"



onglet "Avancé"

numero de port de serveur smtp "587"




Bonjour *Papy13*

Oui, on a essayé cette méthode aussi et cela n'a pas marché. Mais je
n'ai pas "assez" souligné, il vrai, qu'elle peut envoyer du courrier
mais pas en recevoir. En effet, elle a fait des tests avec la BAL de
son voisin direct et dans ce sens il n'y a pas de problème, le voisin a
dit qu'il avait reçu ses messages de tests. Par contre il lui est
impossible de recevoir. toujours la même erreur : Mot de passe; Ereeur
0x000ccc90 ou 92.

Ce que je viens de dire me conforte dans l'idée que c'est bien chez SFR
qu'est le problème et donc la solution. le mot de passe qu'on lui a
donné ne serait activé par exemple ? J'en sais trop rien !

--
Amicalement
GREENHORN
Papy13
Le #20534921
"GREENHORN" news:
Papy13 a écrit :
"Papy13" a écrit dans le message de
news:
Bonjour,

Je n'arrive pas à poster une reponse sur news de Michel pouvez vous
faire suivre pour "GREENHORN" Merci

Essais avec smtp ==> smtp-auth.sfr.fr ==> tiret - après smtp et point .
aprés auth.

serveur entrant ==> pop.sfr.fr
serveur sortant ==> smtp-auth.sfr.fr

Bonne journée. cocher: "mon serveur requiert une authentification"



onglet "Avancé"

numero de port de serveur smtp "587"




Bonjour *Papy13*

Oui, on a essayé cette méthode aussi et cela n'a pas marché. Mais je n'ai
pas "assez" souligné, il vrai, qu'elle peut envoyer du courrier mais pas
en recevoir. En effet, elle a fait des tests avec la BAL de son voisin
direct et dans ce sens il n'y a pas de problème, le voisin a dit qu'il
avait reçu ses messages de tests. Par contre il lui est impossible de
recevoir. toujours la même erreur : Mot de passe; Ereeur 0x000ccc90 ou 92.

Ce que je viens de dire me conforte dans l'idée que c'est bien chez SFR
qu'est le problème et donc la solution. le mot de passe qu'on lui a



RE= Bonjour

Le mot de passe et l'identifiant que te donne SFR n'a rien a voir avec le
MdP de la messagerie, le MdP de SFR c'est pour crée ta connexion, il te faut
crée ton adresse mail avec mot de passe et ensuite paramétrer ta messagerie
je suis chez Cegetel SFR et j'ai fait comme ca.
Bonne journée

P.S = l'erreur pour poster sur Win7 ???
Windows Mail n'a pas pu publier votre message. Objet 'Test', Compte :
'ponx.fr', Serveur : 'ponx.fr', Protocole : NNTP, Réponse du serveur : '441
posting failed (invalid From, missing "." in domain-part)', Port : 119,
Sécurisé (SSL) : Non, Erreur de serveur : 441, Numéro d'erreur : 0x800CCCA9


donné ne serait activé par exemple ? J'en sais trop rien !

--
Amicalement
GREENHORN




Papy13
Le #20535021
"Papy13" a écrit dans le message de
news:

"GREENHORN" news:
Papy13 a écrit :
"Papy13" a écrit dans le message de
news:
Bonjour,

Je n'arrive pas à poster une reponse sur news de Michel pouvez vous
faire suivre pour "GREENHORN" Merci

Essais avec smtp ==> smtp-auth.sfr.fr ==> tiret - après smtp et point .
aprés auth.

serveur entrant ==> pop.sfr.fr
serveur sortant ==> smtp-auth.sfr.fr

Bonne journée. cocher: "mon serveur requiert une authentification"



onglet "Avancé"

numero de port de serveur smtp "587"




Bonjour *Papy13*

Oui, on a essayé cette méthode aussi et cela n'a pas marché. Mais je n'ai
pas "assez" souligné, il vrai, qu'elle peut envoyer du courrier mais pas
en recevoir. En effet, elle a fait des tests avec la BAL de son voisin
direct et dans ce sens il n'y a pas de problème, le voisin a dit qu'il
avait reçu ses messages de tests. Par contre il lui est impossible de
recevoir. toujours la même erreur : Mot de passe; Ereeur 0x000ccc90 ou
92.

Ce que je viens de dire me conforte dans l'idée que c'est bien chez SFR
qu'est le problème et donc la solution. le mot de passe qu'on lui a



RE= Bonjour

Le mot de passe et l'identifiant que te donne SFR n'a rien a voir avec le
MdP de la messagerie, le MdP de SFR c'est pour crée ta connexion, il te
faut crée ton adresse mail avec mot de passe et ensuite paramétrer ta
messagerie je suis chez Cegetel SFR et j'ai fait comme ca.
Bonne journée

P.S = l'erreur pour poster sur Win7 ???
Windows Mail n'a pas pu publier votre message. Objet 'Test', Compte :
'ponx.fr', Serveur : 'ponx.fr', Protocole : NNTP, Réponse du serveur :
'441 posting failed (invalid From, missing "." in domain-part)', Port :
119, Sécurisé (SSL) : Non, Erreur de serveur : 441, Numéro d'erreur :
0x800CCCA9




Pour aller sur le compte N° de Téléphone, MdP les 4 dernier chiffre du N°
compte client
GREENHORN
Le #20535651
Bonsoir *Papy13*

RE= Bonjour

Le mot de passe et l'identifiant que te donne SFR n'a rien a voir avec le
MdP de la messagerie, le MdP de SFR c'est pour crée ta connexion,



Je me suis peut-être mal exprimé. Nous sommes bien d'accord,
l'idenfiant de connexion et son mot de passe pour accéder à l'Internet
est DIFFERENT de l'identifiant et du mot de passe de la mesagerie.

il te faut
crée ton adresse mail avec mot de passe et ensuite paramétrer ta messagerie



Et, donc, puisqu'elle à accès à l'Internet, j'ai créé un compte de
messagerie avec SON adresse mail et SON mot de passe et vérifié les
paramètrages de ce compte dans les "Propriétés". Je ne vois pas
pourquoi ça ne marche pas, ce n'est pas la 1ère fois que je le fais
MAIS c'est la 1ere fois que cela m'arrive !

Quelque chose m'intrigue : Chez Orange, c'est eux qui m'ont donné
- L'identifiant ET le mot de passse pour la connexion Internet :
normal !
ET
L'identifiant ET le mot de passe pour créer mon 1er compte de
mesagerie. Par la suite, sur le site Orange, j'ai créé un second compte
et, là, effectivement, c'est moi qui ai choisi mon mot de passe.

En espérant avoir été plus clair dans mes explications...

je suis chez Cegetel SFR et j'ai fait comme ca.
Bonne journée

P.S = l'erreur pour poster sur Win7 ???
Windows Mail n'a pas pu publier votre message. Objet 'Test', Compte :
'ponx.fr', Serveur : 'ponx.fr', Protocole : NNTP, Réponse du serveur : '441
posting failed (invalid From, missing "." in domain-part)', Port : 119,
Sécurisé (SSL) : Non, Erreur de serveur : 441, Numéro d'erreur : 0x800CCCA9



--
Amicalement
GREENHORN
Pierre TORRIS
Le #20535791
Papy13 a écrit dans ce message

P.S = l'erreur pour poster sur Win7 ???



Bonjour,

L'erreur semble provenir du fait que votre e-mail possède un nom de
domaine dont la syntaxe est incorrecte (il manque le point).

Modifiez-la par exemple comme suit :


--
Bien à vous. Pierre TORRIS
www.ptorris.com
Papy13
Le #20535931
"Pierre TORRIS" news:
Papy13 a écrit dans ce message

P.S = l'erreur pour poster sur Win7 ???



Bonjour,

L'erreur semble provenir du fait que votre e-mail possède un nom de
domaine dont la syntaxe est incorrecte (il manque le point).

Modifiez-la par exemple comme suit :


--
Bien à vous. Pierre TORRIS
www.ptorris.com



Bonsoir,

Merci je viens de faire un test ca marche

Bonne soirée
Publicité
Poster une réponse
Anonyme