HELP Problème réseau sous Vista

Le
jean34
salut !
je dispose d'un petit reseau basique à la maison (freebox v3 en mode routeur
+ pc fixe vista en ethernet + portable vista en wifi)

de retour de vacances (freebox debranchée pendant une semaine et portable
ayant fonctionné avec une clé 3G orange, comme à chaque déplacement), je
n'ai plus accès à internet avec le portable.

Mon problème correspond exactement à ce cas non solutionné ici :
http://www.commentcamarche.net/forum/affich-3189921-acces-local-seulement

j'ai rebooté la FB, rebooté le pc, reinitialisé le reseau du portable
(obtenir de nouveaux parametres IP), mais rien n'y fait.

le problème ne concerne que l'accès à internet. j'arrive parfaitement à voir
et ouvrir les fichiers stockés sur le portable depuis le pc fixe


Sinon :
- un smartphone se connecte sans problème à internet via la freebox, en wifi
- je branché le pc portable en ethernet sur le reseau : pas d'accès à
internet non plus (même messages d'erreur qu'en wifi)uvez vous m'aider ?

- les infos du portable sur le réseau affichent :
Connectivité IPv4Internet
Connectivité IPv6 ..local

voyez vous comment corriger ça ?
merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Claveau
Le #19278161
Bonjour !

D'abord, quelques questions :
- la freebox (FB) est-elle configurée on mode routeur, ou non ?
- la FB est-elle configurée comme serveur DHCP ?
- ton ordi sous Vista a-t'il bien un réseau "Privé" ? (et surtout pas "public")
- IP fixe, ou obtenue automatiquement ?

@+

Michel Claveau
Publicité
Poster une réponse
Anonyme