Help Wifile Wifi

Le
Le Pitbull
Bonjour,

j'essaie de connecter mon PC avec Wifile Pro (pour accèder aux
répertoires partagés du PC depuis mon Tx).

Le Tx ne détecte aucun ordinateur, même en mettant l'IP du PC en dur.

Y'a-t-il une config particulière réseau à mettre sur le PC (j'y connais
rien en réseau).

Le Palm navigue parfaitement sur le net avec la ***box, et je
synchronise en Wifi avec le PC, donc ce n'est pas un problème de Wifi.

Merci d'avance

--
Le Pitbull
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Pitbull
Le #8327681
Le Pitbull a écrit :
Bonjour,

j'essaie de connecter mon PC avec Wifile Pro (pour accèder aux
répertoires partagés du PC depuis mon Tx).

Le Tx ne détecte aucun ordinateur, même en mettant l'IP du PC en dur.

Y'a-t-il une config particulière réseau à mettre sur le PC (j'y connais
rien en réseau).

Le Palm navigue parfaitement sur le net avec la ***box, et je
synchronise en Wifi avec le PC, donc ce n'est pas un problème de Wifi.

Merci d'avance

--
Le Pitbull



C'était un problème de Firewall.
Jean-Claude Bussereau
Le #8327541
Le Pitbull wrote:

Le Pitbull a écrit :
Bonjour,

j'essaie de connecter mon PC avec Wifile Pro (pour accèder aux
répertoires partagés du PC depuis mon Tx).

Le Tx ne détecte aucun ordinateur, même en mettant l'IP du PC en dur.

Y'a-t-il une config particulière réseau à mettre sur le PC (j'y connais
rien en réseau).

Le Palm navigue parfaitement sur le net avec la ***box, et je
synchronise en Wifi avec le PC, donc ce n'est pas un problème de Wifi.

Merci d'avance

--
Le Pitbull



C'était un problème de Firewall.


t'as ouvert un port ou quoi ?
ça m'interesse de le savoir , merci
Le Pitbull
Le #8327531
Jean-Claude Bussereau a écrit :
Le Pitbull wrote:

Le Pitbull a écrit :
Bonjour,

j'essaie de connecter mon PC avec Wifile Pro (pour accèder aux
répertoires partagés du PC depuis mon Tx).

Le Tx ne détecte aucun ordinateur, même en mettant l'IP du PC en dur.

Y'a-t-il une config particulière réseau à mettre sur le PC (j'y connais
rien en réseau).

Le Palm navigue parfaitement sur le net avec la ***box, et je
synchronise en Wifi avec le PC, donc ce n'est pas un problème de Wifi.

Merci d'avance

--
Le Pitbull


C'était un problème de Firewall.


t'as ouvert un port ou quoi ?
ça m'interesse de le savoir , merci






En fait, il faut déclarer un répertoire en "partage".

Mais pour que WifiPro fonctionne (arrive à y accèder), il a fallu que
j'ouvre les connexions entrante et sortante de Netbios (microsoft file
and printer sharing) dans mon Firewall Kerio.
Publicité
Poster une réponse
Anonyme